ForumMustang.com

Technique => Technique Mustang 2005-2014 => Moteur - Gén. 5 => Discussion démarrée par: PHIL le 08 avril 2014 à 19:24:24

Titre: MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 08 avril 2014 à 19:24:24
Bonjour à tous !
petite question aux " pro " de la MUSTANG " moderne "....
j'ai remarqué que mon ventilo était en route à des températures qui me semblent anormalement basses !
je viens à nouveau de laisser la voiture au garage...la température d'eau au bout de trois bonnes heures marque à peine au dessus de la " zone froide " sur le cadran... et pourtant le ventilo se met en route dés le démarrage!!
Si quelqu'un a remarqué le même " phénoméne "....
ou alors c'est ma sonde qui déconne et qui met en route trop tot...
merci de vos réponses...
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: Cold Air Flo SC le 08 avril 2014 à 20:11:40
Si tu as une shelby GT elle a été reprogrammée par SAI à Las vegas
tu dois avoir un CAI Ford racing mais je ne sais pas si tu as le boitier pro cal.
Si tu l'as il faudrait vérifier les réglages
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: SwissCoco le 08 avril 2014 à 20:24:41
J'avais le même problème avec mon ancien tune pour BBK.
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 08 avril 2014 à 20:55:51
En tout cas , le probléme est récent, car je n'ai jamais entendu le ventilo à froid jusqu' à présent..
c'est vrai que sur le cadran, tout est normal et l'aiguille se stabilise au milieu ou un peu avant...
néanmoins, ce ventilateur en permanence me géne un peu " mécaniquement parlant "....
j'ai vu que sur un autre post certains parle d'une phase " diagnostic" mais j'ai laissé tourné 10 mm au ralenti sans voir de changement !!... d'autres évoquent le probléme de la pression du lavage haute préssion sur la sonde située à gauche .... Il est vrai que j'ai utilisé le lavage ce matin, mais quelques heures aprés, je ne vois pas trop pourquoi ça " déconnerait"... enfin certaines MUSTANG aurait une ventilation forçée pour les états " chaud "...
je pense plutot que c'est la sonde qui est déffectueuse....
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: SwissCoco le 08 avril 2014 à 21:08:44
Tu dis qu'il tourne au démarrage, mais il tourne tout le temps ? ou juste trop tôt ?
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 08 avril 2014 à 22:16:09
Non , il tourne tout le temps !.... moteur froid... moteur chaud !
défaut constaté récemment car jusqu' à présent, je n'ai jamais entendu son fonctionnement en permanence...
je pense que je vais tenter dans un premier temps de débrancher la sonde ( ou se trouve t elle sur le radiateur?
c'est accéssible facilement ou il faut démonter le masque avant ?) qui doit être fautive..
le probléme sur une voiture moderne, c'est que l'aiguille de la température est toujours " stable au milieu " alors que la température réelle varie ... c'est rassurant pour l'utilisateur mais absolument imprécis !
le moteur peut ainsi tourner à 60 ou 70 degré sans que le conducteur se doute de quoi que ce soit .... !
il est vrai que le calorstat est chargé de réguler mais la bonne température de fonctionnement n'est vraisemblablement plus atteinte ....
Titre: Re : Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: Cold Air Flo SC le 08 avril 2014 à 22:37:04
Citation de: PHIL le 08 avril 2014 à 22:16:09
le probléme sur une voiture moderne, c'est que l'aiguille de la température est toujours " stable au milieu " alors que la température réelle varie ... c'est rassurant pour l'utilisateur mais absolument imprécis !

idem pour la pression d'huile et l'ampèremètre en gros il y a 3 position bas normal élevé

Pour se consoler, la jauge d'essence reste précise...

Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 08 avril 2014 à 22:51:23
Si un " mustangueur" a une photo ou une précision sur l'emplacement de la sonde et son mode de démontage...( sans " virer " tout l'avant de l'auto !) je suis preneur !!
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: Cyril57 le 09 avril 2014 à 08:34:34
Tu n'aurais pas ta clim d'enclenchée par hasard? Car clim enclenchée, le ventilo est théoriquement en marche forcée.
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 09 avril 2014 à 09:13:37
Non, la clim n'est pas enclenchée.... du moins le bouton n'est pas " appuyé " avec voyant jaune allumé...
Par contre en tournant au ralenti, j''entend des " à coup", comme si le compresseur de la clim se mettait en route!
A se demander si ce n'est pas la clim qui est en route " toute seule " et qui oblige le ventilo à fonctionner...à vérifier !!
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 09 avril 2014 à 09:44:28
Eh ben négatif ... c'est pas ça non plus ...la panne est ailleurs !
Est ce que la sonde principale reliée au calculateur se trouve sur le radiateur...ça me parait bien curieux sur une voiture moderne... c'est généralement sur la culasse...
quelqu'un a t il un schéma électrique complet pour cette auto ???
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: PHIL le 09 avril 2014 à 11:03:53
Eh voilà la solution à mes ( petits !) soucis mustanguestes !
Appel à l'aide de mon fils qui est motoriste ce qui facilite les choses  smk2 ....
Vérités à prendre en compte :
1/ il n'a PAS de sonde thermostatique sur un moteur moderne et il n'y a pas de sonde " en bas à gauche du radiateur... "....il n'y a aucun probléme qui peut survenir en passant le lavage haute préssion(sur l'exterieur de la voiture )
2/ il n'y a pas de phase diagnostic mettant en route le ventilo à froid au démarrage....
3/ il y a une ventilation forçée comme beaucoup de voitures modernes à la mise en route de la clim

D'ou peut venir une panne lorsque un ventilo se met en route en dehors de la température normale ?

1/ probléme sur le calculateur lui même ( rarrissime...)
2/ probléme sur une des sondes qui envoie les mauvaises informations au calculateur...( possible et moins rare)

Ou vérifier les sondes ?

Deux sondes sur notre moteur de MUSTANG situées à l'avant de chaque culasse....
chaque sonde a une résistance de 10 à 12 ohm si elle fonctionne correctement ( facile à vérifier à l' ohmétre...)
Dans mon cas les sondes étaient correctes !
Le probléme c'était L OXYDATION du contact d'une des sondes qui la rendait inopérante.... d'ou la mise en route " automatique " du ventilo à froid !
En effet, il s'agit simplement de cause clipsées , caoutchoutées mais l'eau peu facilement avoir raison de cette
" petite  " isolation et corroder les contacts !

La solution  : bombe " contact " electrique...,nettoyage, reclipsage et... ça remarche comme avant ap:lo
- pas de ventilo au démarrage...  non1
- ventilo au démarrage si on a laissé la clim
- quand on arrété la clim , le ventilo fonctionne environ 3mm par le biais d'une temporisation...

Si mes propos peuvent aider d'autres " mustangeurs " atteint par cette " maladie" du ventilo, ce sera avec le plus grand plaisir !!!! ;)
Titre: Re : MISE EN ROUTE VENTILATEUR SUR MUSTANG SHELBY GT 2008
Posté par: Texasblues le 09 avril 2014 à 18:18:02
Merci pour le partage de la solution, ça peut toujours servir  smk2

Un petit truc pour éviter que ça recommence: enduis les cosses de graisse au silicone après nettoyage, ça évitera la corrosion à long terme  ;)