Concours photo 2020

Partenaires

Sur Facebook

mauvais démarrage a froid

Démarré par bobby, 23 septembre 2020 à 20:34:16

0 Membres et 1 Invité sur ce sujet

bobby

Bonjour
j'ai un soucis au démarrage à froid il faut insister longtemps sur le démarreur et broute quelques seconde avant de tourner  trés bien. aprés le moteur tourne tres bien et démarre au quart de tour à chaud !!
GT v8 de 2005
quelqu'un à t il une réponse ?
merci

olive82

Tu n'as pas posté ton message dans la bonne rubrique , je demande à un modo de déplacer ton post  bien1


Pour ton soucis, tu as regardé ton starter ?

Dearborn67

Citation de: olive82 le 23 septembre 2020 à 21:15:23Tu n'as pas posté ton message dans la bonne rubrique , je demande à un modo de déplacer ton post  bien1


Pour ton soucis, tu as regardé ton starter ?

C'est fait.
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Crgtmk9

Est ce que avant de démarrer (à froid), tu actionnes bien l'accélérateur ?
Le fait d'appuyer une fois sur l'accélérateur et de relâcher, permet d'aimer le mécanisme du starter.

jph

Citation de: Crgtmk9 le 24 septembre 2020 à 09:13:25Est ce que avant de démarrer (à froid), tu actionnes bien l'accélérateur ?
Le fait d'appuyer une fois sur l'accélérateur et de relâcher, permet d'aimer le mécanisme du starter.

Tu es certain une mustang de 2005 est en injection donc pas de starter à ma connaissance
Une folie raisonnable à déguster sans modération.

afm1972

Hello
Oui sur une mustang de 2005, il ni a pas de starter automatique et appuyer sur la pédale de gaz ne sert a rien
C est un régime accélèré a froid qui change des que la sonde de température se modifie après quelques instants(env 20 sec)
Ton soucis semble venir de l allumage
Bougies et bobines sont a contrôler en premier
Tu devrais peut être avoir un code defaut dans la memoire du pcm
Si R A S du côté allumage,ca peut être un injecteur qui fonctionne mal a froid

olive82

C'est vrai que nous on est habitué aux anciennes , donc dans ton cas tu n'as pas de starter, désolé  smk  smk

Crgtmk9

Citation de: jph le 24 septembre 2020 à 09:28:19
Citation de: Crgtmk9 le 24 septembre 2020 à 09:13:25Est ce que avant de démarrer (à froid), tu actionnes bien l'accélérateur ?
Le fait d'appuyer une fois sur l'accélérateur et de relâcher, permet d'aimer le mécanisme du starter.

Tu es certain une mustang de 2005 est en injection donc pas de starter à ma connaissance

Mort de rire, je n'avais pas vu.
Désolé.

olive82

@Crgtmk9

C'est pas que le sujet a été ouvert dans les anciennes , d'où notre erreur  bien1

afm1972

Citation de: olive82 le 24 septembre 2020 à 11:47:59@Crgtmk9

C'est pas que le sujet a été ouvert dans les anciennes , d'où notre erreur  bien1


pas de souci les mecs.......moi aussi,sa m arrive de me tromper en lisant pas bien les sujets
l essentiel c'est de de donner la bonne info a la fin  et merci a vous d'avoir réagi a sa demande