Concours photo

Partenaires

Sur Facebook

Help !!! Ma mustang 2008 ne démarre plus ( problèmes électrique je pence )Merci

Démarré par Mikonos75, 04 Octobre 2019 à 16:25:07

0 Membres et 1 Invité sur ce sujet

Mikonos75

 sbhy  sbhy  sbhy  sbhy Bonjour je viens vers vous car j ai un problème sur ma MUSTANG v6 boîte automatique , suite à un choc avant j ai laisser ma voiture à l arrêt pendant un peu plus de 9 mois.
La j ai voulu la démarrer pour l emmener pour la carrosserie et elle refuse de démarrer, je vous explique le contact s allumé mais quand je tourne la clé rien ne se passe le démarreur ne tourne pas, avec un ami nous avons passé un fil volant de l excitation du démarreur au plus batterie et la elle démarre nickel auriez vous une idée du problème ?
Si vous avez déjà eu ce problème ou connaissez la solution merci de bien vouloir m aiguiller car je sèche littéralement.
Merci beaucoup

teste déjà vérifier :
batterie neuve
fusible compartiment moteur ok
fusible compartiment  intérieur passage ok
 

SR73

Des fois en 9 mois, on oublie qu'il faut débrayer pour démarrer  ;)
Je te souhaite que ce soit seulement ça !

Mikonos75


bigalex6

Il y a un bouton a réarmer dans le compartiment moteur qui coupe l'alimentation en essence en cas de choc avant...piste a explorer

Fmaxii

Citation de: bigalex6 le 04 Octobre 2019 à 17:41:44Il y a un bouton a réarmer dans le compartiment moteur qui coupe l'alimentation en essence en cas de choc avant...piste a explorer
Sur nos générations, ce bouton est situé a gauche du pied gauche, quand on est au volant, il n'est pas dans le compartiment moteur.

Ton démarreur ne tourne pas? Peut-être le relais du démarreur qui a un souci?

Mikonos75

le bouton rouge es ok et relais démarreur vérifier et même changer rien y fait yen a qui me dise ces peut être le calculateur moteur qui ces vider suite a absence de batterie depuis un moment et qu il faut démonter le calculateur et envoyer a l usine au us vous en pence quoi ??????

Fmaxii

Ce serait bien la première fois que j'entend un besoin de reprogrammer un tel boîtier...
Je suis pas assez connaisseur pour vraiment aider... est-ce que tu as jeté un oeil aux schémas ?
http://iihs.net/fsm/?dir=1

SR73

Citation de: Mikonos75 le 04 Octobre 2019 à 17:25:38salut ces une boite automatique lol

Désolé, j'ai lu trop vite sbhy

Elle démarre avec la position parking alors, peut être voir si ce contact se fait bien  ???

Mikonos75

bonjour toujours pas d'autres piste la voiture actuellement démarre avec un fils de la batterie au démarreur
mes pas au contacte ou es la masse qui es couper  sniffffffffffffffffffffffffffffff

jais le voyant airbag qui es allumer je voie pas pk peut-être a cause de la batterie débrancher depuis un moment ????

Boby 37

Bon, contacteur du levier de vitesse , contacteur Neiman ou SJB .... ::)

Mikonos75

salut ou es le contacter du levier de vitesse  boite automatique comment enlever et verifier le contacter de neiman quel panne /// et sjb ( calculateur moteur ) ....pk elle demmare

Boby 37

Pour un diagnostic plus précis tu devrais contacter ici sur le forum "afm1972" , lui est pro

et vraiment de bon conseil  bien1

Boby

Mikonos75


Boby 37

Citation de: Mikonos75 le 08 Octobre 2019 à 19:08:54ces ou afm1972 je connais pas comment le contacter


Ben ici ....sur le forum , tu vas dans la liste des membres , rechercher un membre , et tu entres

afm1972 ....ensuite tu le contactes en "mp" sur le forum ....

Mikonos75

jais envoyer un message mes je ces pas trop si ces envoyer ces ecrit en anglais

Boby 37

Quoi ...? en Anglais ?
Bon,si tu regardes dans Messages envoyés
tu verras s'il y est ....

Mikonos75


afm1972

Salut
Laisse tomber l anglais..je.parle le français
Je vais relire ton message depuis le début et je te redit ce que j en pense
Tu as déjà regarder les schémas !

afm1972

salut
bon bin tu ne peut pas démarrer car a priori il faut plusieurs check pour que sa passe et il semblerai que tu ai une coupure de la chaine de démarrage
faut commencer par tester ton relais du démarreur.........tu dois avoir du 12 volt sur le 30 et normalement rien sur le 87     
ensuite tu refait le teste mais en tournant la clé pour démarrer et la tu devrais a voir du 12 v sur le 30
 et du 12v sur le 87(la sa devrais démarrer normalement)ensuite tu dois tester aussi le 85 et le 86
la tu dois avoir du 12v sur le 86 et une masse sur le 85
contrôle déjà ceci et tu me redit

Mikonos75

bonsoir comment je peut tester sans retirer les relais ou fusible  et comment je peut voir ou es le 85 .... les numéros je n'es pas le schémas technique des position  de la boite a fusible  merci

Sujets similaires (5)