Concours photo

Partenaires

Sur Facebook

avatar_sierra06

fuite sur filtre a huile S197 V6

Démarré par sierra06, 12 Avril 2015 à 21:03:08

0 Membres et 1 Invité sur ce sujet

sierra06

salut, j ai constaté que je perd de l huile par le filtre ,ça goutte,j ai essayé de resserrer le filtre mais il est serré a fond,d après vous c est le joint qui déconne ? si il y a un joint ? ???

Tano

Il y a toujours un join !!!
Et oui, certainement le join...

Alors problème courant:
- le joint de l'ancien filtre est resté collé sur le moteur, on l'a pas vu, on a mis le nouveau filtre, on serre et BARDAF  --> ça fuite
- on a pas graissé le join et on serre comme un malade et il croque --> ça fuite et le filtre est mort
- on a pas fait gaffe et on a remonté le filtre avec une crasse entre le join et la culasse --> ça fuite
- on a pas fait gaffe et le filtre n'avait pas son joint, on l'a donc installé sans join --> ça fuite

Je ne sais pas ou il se trouve sur le V6, mais il y a plusieurs solutions:
- la propre, vidanger, démonter le filtre et voir la cause et y remédier
- la moins propre, démonter le filtre, foutre de l'huile partout, remonter le filtre une fois la cause réglée et faire l'appoint d'huile...

Voili voiloù
Perso, j'suis pas fan de travailler comme un goret !

autoamore


Mustang_flht


sierra06

probleme reglé le joint etait mort , ;)
j ai fais changé le filtre et l huile

horse 17

Un joint mort neuf, moi jamais arrivé, pourtant j en ai changé des filtres!!
???

Sujets similaires (5)