BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Changement bougies = GROS PROBLEME HELP

Démarré par Chito57, 14 Février 2015 à 19:44:58

0 Membres et 1 Invité sur ce sujet

Chito57

Salut les amis voila j'ai décidé de changer mes bougie sur ma Ford mustang GT V8 de 2005 avec 89 000km, donc j'ai commander des Motorcraft aux ETAT UNIS que j'ai reçu avec la clé spécial pour les bougies, donc RAS au démontage des 8 bougies aucune casse, après remontage je décide de démarrer le véhicule et le moteur broutté et perte de puissance et voyant moteur allumé donc je suis perdu je comprend pas, alors j'ai décider de remonter les anciennes mais rien ne change et maintenant en plus de cela elle cale, si quelq'un pourrait m'aider svpppppppp je c'est plus quoi en faire. MERCI LES MUSTANGEUUUR.

MUSTANG 56

Regarde un peu sur le fofo, il y a plusieurs posts qui doivent traiter ce sujet. Perso, je vérifirai que ce sont les mêmes bougies & surtout que tu as bien rebranché les fils d'allumage dans le bon ordre  evl2
Courage ça va s'arranger  hr0
Plus efficace que le viagra: demi-molle garantie !!!

jls38

Vérifie également que tu as bien remis les câbles à fond sur les bougies. Et que tout est correct côté tête d'allumage aussi.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

simplet

Si besoin test bougie par bougie,  tu les met dans la pipe et en contact sur le bloc moteur,  tu tourne la clef. 1 coup et tu doit voir l'étincelle. Ensuite tu remonte le tout et tu attend 30 min avant de redemarer.

sagat71

salut a tu verifier l'ordre de tes fils de bougie quand tu les a remonter car il faut absolument
les metres dans le meme ordre.
2 eme chose verifie que tu a bien enfoncer  la tete du fils sur la bougie comme le dit jls38.
3 eme verifie ta tete d'alumage.
est en dernier si rien ne marche debranche ta batterie au moins 30min
puis rebranche la ,redemare ta mumu est laisse la tourner pendant quelques
minutes le temps que toute les centrales ce reinitialise, au besoin va rouler
quelques kilometres pour finir d'effacer les derniers code default comme la pression des pneus.
voila bon courage pour la suite.

Texasblues

Pour inverser les fils de bougies sur une S197, faut être très fort vu qu'il n'y en a pas  lol
Si ça démarre, c'est qu'il y a de l'allumage, si ça broute, il peut y avoir une bougie défectueuse, j'ai eu le problème.
Mets le moteur en route, et mets toi à l'arrière de l'auto: ça doit péter à l'échappement, si ça pête que d'un coté, tu as déjà éliminé la moitié du problème. Ensuite il reste à vérifier les bougies une à une, mais aussi les ressorts qui relient les bobines aux bougies dans la goulotte en cahoutchouc.
Tes bougies, elles sont réglables en écartement, ou comme à l'origine ?
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

jls38

Si les problèmes surviennent avec les anciennes et avec les nouvelles bougies, c'est que les bougies ne sont probablement pas en cause. Je pense que c'est une des manipulations (mal ?) effectuées lors du changement de bougies qui est la source du problème.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

FLO25

Citation de: jls38 le 15 Février 2015 à 12:06:59
Si les problèmes surviennent avec les anciennes et avec les nouvelles bougies, c'est que les bougies ne sont probablement pas en cause. Je pense que c'est une des manipulations (mal ?) effectuées lors du changement de bougies qui est la source du problème.


Oui c'est ce que je pense aussi. Faut vérifier les bobines une par une  ;)

autoamore

Citation de: jls38 le 15 Février 2015 à 12:06:59
Si les problèmes surviennent avec les anciennes et avec les nouvelles bougies, c'est que les bougies ne sont probablement pas en cause. Je pense que c'est une des manipulations (mal ?) effectuées lors du changement de bougies qui est la source du problème.

On est bien d'accord.
Quant à l'ordre, il me semble quand même qu'il y a numéro sur la tête d'allumage, la longueur des câbles aide aussi. Je pense plus à un PB de contact. Faut vérifier l'étincelle à chaque bougie.

Chito57

Je vous remercie de m'avoir répondu aussi rapidement, donc cette semaine je vais essayer bougie par bougie par contre je ne pense pas avoir fait une erreur sur les fils et les bobines car j'ai fait une par une a la fois, je vais quand même essayer les bobines, par contre je comprend pourquoi après avoir remonter les anciennes rien ne change et en plus maintenant elle cale, une petite question les nouvel bougies sont des Motorcraft PZH1F 3L SP-514 et mes anciennes sont des Motorcraft PZT1F 5C vous pensez qu'il ya une différence ? je vous remercie d'avance !

Texasblues

Tu es sûr de la réf PZT1F 5C ??  ???

Pasque ça correspond à rien de connu  non1

EDIT: ah si, compatible moteur Triton 4l6 et 5l4
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Maxou

Certainement une bougie neuve qui est déjà naze...ce n'est pas rare que ça arrive...

Chito57

Oui c'est bien des PZT 1F mes anciennes bougies voici des photos ! Maxou je penser la même chose mais après j'ai remonter les anciennes et ya rien qui change et en plus avec les vielles elle cale.

killcool

C srtout l electrode qui aide a connaitre sont etat

Cobra Snake 63

Bonjour à tous...

Je passe par cette rubrique qui me paraît appropriée mais...... le modérateur verra

Je vous explique... j'ai une Mustang GT 2005 ...l'ayant depuis 6 mois et tellement content de l'acheter , j'ai été un peu light à demander à l'ancien propriétaire si elle était à jour niveau entretien...

Qu'à cela ne tienne, j'ai tout fait...

Heureusement aucune casse à déplorer quand j'ai retirer les bougies MotorCraft pour les remplacer par des Autolite HT-1... tout s'est donc très bien passé durant cet entretien complet...

Je repose la voiture sur ses roues et c'est parti...

Voyant moteur qui s'allume aprés 4km puis clignotant... la voiture ne tourne pas vraiment comme une montre comme avant et je ne la sens pas terrible en régime ralenti...

Il y avait un kit d'admission d'air direct qui demandait précédemment à être paramétré mais, je me suis dit que je le ferai après l'entretien...

Je reviens à la boite à air d'origine, échange les débitmètres d'air entre chaque état, toujours le même problème ... l Oups  sbhy, toutes ces manipes en coupant à chaque fois la batterie de - à + alors qu'il est plus judicieux de le faire de + à -...

La voiture est au garage depuis vendredi dernier et je suis passé hier pour avoir des news...

Code panne sur le cylindre n°4 qui revient à chaque manipe faite par le mécano... Bougies RAS, bobines RAS mais......et GROS MAIS, l'ODB n'arrive pas à discuter avec la voiture sur la totalité du test, le signal s'arrête avant la fin du test !!!

Est ce la calculateur qui en à pris un coup ??? un fusible savamment planqué qui est HS ??? quoi d'autre ???

Aux dires du mécano, les calculateur sur ces versions seraient fragiles... aurais je pu le flinguer durant mes manipes batterie ???

Help...Help...Help !!!  :-\ :'( ???

Cobra Snake 63

Je viens de relire ce que j'ai écrit, pardon pour les fautes et les erreurs de syntaxe...

Dearborn67

Citation de: Cobra Snake 63 le 14 Avril 2015 à 09:12:58
Je viens de relire ce que j'ai écrit, pardon pour les fautes et les erreurs de syntaxe...


Tu peux corriger ton message en faisant un clic sur "modifier" juste au dessus du cadre  ;)
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Cobra Snake 63

Salut à tous

Voilà, pour moi le problème est résolu et ça pourra peut être aider...  ???

Bougies Autolite neuves qui m'ont abîmé deux bobines crayons... >:(

Les bougies Autolite ont fait 35 kms: au démontage elles sont noires (défaut d'étincelles) de calamine... sbhy

Re-commande Bougies MotorCraft SP 514 PZH1F et changement des 8 bobines crayons MotorCraft DG511 (Ignition Coil) + passage valise ODB II

Nickel, le moulin tourne comme une montre... :v:
-ralenti plus souple
-embrayage plus onctueux (c'est du moins mon impression)
-plus de nervocité
-boite plus souple

J'ai une autre voiture (niveau moteur bien sûre)

Cobra Snake 63

Bonjour

pour compléter mes propos d'hier, le mécanos m'a dit et, à raison pour mon cas, qu'il est préférable d'éviter les piéces et accessoirs "non d'origine", ça évite beaucoup d'embêtements pour ne pas dire autre chose >:D

Quoiqu'il en soit, ma voiture est du coup plus agréable maintenant qu'avant, même si c'était déjà pas mal...

Ma petite conclusion est qu'elle avait besoin d'une remise à niveau de l'allumage et, le coup de valise est plus que bénéfique...

Salut à tous

Fmaxii

Ah ben dis donc !!

Comme quoi, même un chgt de bougies simple peut amener des Pbs !!  sbhy

Merci pour ce retour  bien1

Sujets similaires (5)

TinyPortal © 2005-2018