BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Problème ralenti à chaud sur ma murmure 2l8 de 77

Démarré par triode, 13 Novembre 2016 à 12:25:08

0 Membres et 1 Invité sur ce sujet

triode

Bonjour, j`ai changé mon carburateur il y a quelques mois, quand je laisse tourner le moteur 20 à 30 mn il tourne à environ 800 tr/mn et quand j'accélère et deccelère, le ralentit redescend normalement mais quand le moteur est chaud si j'effectue la même manipulation, le ralentit devient instable et varie entre 600 et 900 tr/mn et ceci en donnant un coup bref sur l'accélération , si j'accélère progressivement le ralenti redescend à 1200 tr et à beaucoup de mal à redescendre sauf avec un appuis brusque sur l'accélérateur.

amoniac

Je pencherai pour un mauvais réglage du ralenti, tu as fais tes réglages de richesse et d'avance ?

Autre chose, quand tu démarre à froid, tu penses faire la procédure qui déclenche le starter auto ? (tourner la clé à mi parcours, enfoncer la pédale d'accélération et retirer le pied, puis démarrer)

scal

tu es sur de pas avoir un truc qui gene la course du cable
ou le levier de papillon ?

Sujets similaires (5)