BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

Sur Facebook

Ça chauffe sous le capot !

Démarré par amoniac, 25 Juillet 2016 à 10:55:16

0 Membres et 1 Invité sur ce sujet

amoniac

Citation de: Thierry le 31 Juillet 2016 à 14:35:47
Je sais que tu as déjà lu ce sujet mais au cas ou, peut être qu'il te sera utile?
https://www.mustangv8.com/fr/moteur/ma-mustang-ne-demarre-pas-guide-diagnostique/


Merci Thierry, toujours utile ce post ! Dans mon cas par contre, le moteur démarre et tourne sans problème (même le ventilo se met à tourner immédiatement au démarrage).

Citation de: Scream le 31 Juillet 2016 à 18:53:29
Salut !!

J'ai un doute sur le calorstat ...
Si ta mumu n'en a pas, au contraire elle ne devrait logiquement pas chauffé car circuit toujours ouvert.
Si elle en a un mais qu'il reste fermé, elle devrait monter TRÈS rapidement/instantanément en forte température si ton moulin chauffe aussi vite qu'un V8 des année 60.
Dans tout les cas vu le prix de la pièces c'est pas plus mal de la changer si défaillant.

Après oui, commence par nettoyer au nettoyant frein (prévois 2 bombes) ton bas moteur et autres pièces si besoins afin d'éliminer toute la crasse et huile que l'on voit ! Ti verra déjà bien plus clair pour repérer tes fuites !!!

Ensuite commence déjà par vidanger/nettoyer le radiateur ! c'est ce qu'il ya de plus simple, plus rapide, aucun coup d'€ ! et vois si y'a du mieux et si y'a de la boue qui sort du radiateur..
Et vu que tu va vidanger/nettoyer ton radiateur donc enlever les durites, regarde leur état, si elles sont craquelées au bou, ou présente des signes de fatigue, change les !

Voila commence par cette ordre la dans un premier temps coupin :)



Merci Damien, ça confirme ce que je pensais faire. Je n'avais par contre pas pensé au nettoyant frein, un nettoyant comme celui-ci peut-il faire l'affaire ?

Scream

Oui oui n'importe quelle bombe de nettoyant frein  bien1
Pince le bout pour l'aplatir un peu ca diffusera mieux  bien1

_Sébastien_

La jauge de Temp qui monte c'est toujours chiant et les sources sont nombreuses .... parfois il peut simplement s'agir de la sonde / jauge dysfonctionnelles.

Pour le nettoyant frein de chez Décat c'est effectivement LA meilleure solution. C'est le top et c'est avec ça que je nettoie aussi  :)

Bon courage et tiens nous au jus Nico  bien1

amoniac

Hello, désolé de ne pas avoir donné de nouvelles ces derniers temps, je suis à Paris depuis dimanche dernier, en formation.

Aymeric et moi avons fait la vidange du circuit de refroidissement samedi dernier. Avant ça, nous avions mis du produit pour détartrer le circuit. En vidangeant, nous avons vu une eau bien noire... Malgré un nettoyage intensif, après avoir remis le liquide de refroidissement, nous avons vu que des dépôts étaient restés... Je n'ai pas eu le temps de trop rouler avec mais j'ai vu que la température commençait à monter au bout d'un moment, sans rouler... Pas terrible. Je pars en Italie lundi matin jusqu'à vendredi et j'ai beaucoup de paperasse à faire samedi donc je n'aurai pas le temps de m'en occuper ce weekend non plus :(. J'espère bientôt revenir vers vous avec des nouvelles ;).

Bonne soirée à tous !

amoniac

Salut salut,

Tout à l'heure, j'ai été faire un tour rapide (pas très intelligent vu la chaleur qu'il fait, mais pas le choix, fallait que j'aille chercher ma fille et l'autre voiture était pas dispo), en rentrant, j'ai noté un bruit étrange. Une sorte de sifflement continue. Pas sûr que vous l'entendiez (en tout cas peu de chance à la première écoute) mais j'ai tenté de l'enregistrer... Si vous avez une idée...

http://www.youtube.com/watch?v=UzjFE1gf_cA

L'autre nouvelle, c'est que depuis la vidange (on a utilisé du produit pour détartrer le circuit, il est aussi censé colmater les petites fuites...), je ne vois plus de liquide sous la voiture... (elle n'a pas tournée souvent mais je l'ai quand même laissé tourner un peu entre temps). Là, je dois l'emmener pour l'échappement donc elle sera immobilisée pour un petit moment, à son retour par contre, il faut que je m'occupe sérieusement de ce problème qui m'empêche de l'utiliser sereinement.

Egalement, j'ai vu sur certaines II que sur la jauge, sous la barre était indiqué "NORMAL" (pas présent sur la mienne), donc est-ce simplement le fait que la sonde était encrassée, qu'elle s'est décrassée d'une manière ou d'une autre (l'apparition de la chauffe correspond à après le deuxième changement de la pompe à eau donc rien à voir à priori) et que maintenant elle fonctionne normalement ? L'indicateur du mano ne bougeait pas jusqu'alors. Maintenant, (et surtout avec les fortes chaleurs de ces derniers temps) elle monte bien... Peut-être suis-je en train de chercher un problème où il n'y en a pas... L'ajout d'un mano avec indication de la température effective pourrait m'aider, mais je ne vois vraiment pas où le mettre dans mon habitacle...

_Sébastien_

Hello Nico !
En effet l'ajout d'un Mano serait l'idéal avec la sonde qui va bien pour avoir une bonne lecture des infos. Au moins tu aurais une valeur...

Sinon par rapport à ton retour, problème pas simple.... l'important est le ressenti :
- après avoir roulé, tes durites d'eau sont t'elles tendues et très dures --> surpression
- tes durites sont-elles compressibles ? (C'est ce qu'il faut)


amoniac

Citation de: _Sébastien_ le 02 Octobre 2016 à 18:34:23
Hello Nico !
En effet l'ajout d'un Mano serait l'idéal avec la sonde qui va bien pour avoir une bonne lecture des infos. Au moins tu aurais une valeur...

Sinon par rapport à ton retour, problème pas simple.... l'important est le ressenti :
- après avoir roulé, tes durites d'eau sont t'elles tendues et très dures --> surpression
- tes durites sont-elles compressibles ? (C'est ce qu'il faut)




Salut Seb, alors j'ai beaucoup réfléchi et j'ai peur de dénaturer la mumu avec des manos (je trouve vraiment aucun endroit où les mettre sans que ça ne flache aux yeux...). Concernant les durites, sont sont compressibles et pas tendues et très dures donc à priori rien de bien méchant... Depuis que les "fortes chaleurs" (pour notre pays, tout est relatif...) sont passées, je n'ai pas de chauffe particulière... En revanche j'ai encore une belle fuite à corriger :).

_Sébastien_

Ok alors attaque la fuite  ;) pour le reste ça semble être correct.

amoniac

J'avais laissé le post un peu à l'abandon, dans la mesure où je n'avais pas constaté de grosses montées en températures depuis que j'ai refait l'échappement... Et pourtant, dernièrement, dans les bouchons et lorsque je circulais lentement avec de fortes chaleurs, j'ai pu voir l'aiguille de la température dépasser la moitié de la jauge.

Ayant aussi constaté une fuite au niveau de la pompe à eau, j'ai décidé de la changer durant l'hiver (je ne peux pas immobiliser la voiture avant novembre...). Je me suis aussi dit que quitte à changer la pompe, autant changer aussi la sonde de température et le thermostat... D'ailleurs, en parlant de thermostat, j'ai vu qu'il s'ouvrait seulement après que l'eau ait atteint une certaine température... Donc à froid, je démarre, l'eau ne doit pas circuler dans le radiateur.

Oui... mais non  non1 ! D'après mes souvenirs, le flux circule en continue, à froid, à chaud, tout le temps. J'ai donc refait un test hier et effectivement, je démarre à froid (la voiture n'avait pas roulé depuis 3 jours) : le liquide circule bien, directement et surtout rapidement.


Thierry

Le soucis de fuite de la pompe à eau abaissera la pression dans le circuit et donc abaissera la température d'ébullition. Si tu n'as pas de symptôme d'échauffement avec vapeurs et que tu as une fuite c'est qu'elle ne chauffe pas. Par contre, il vaudrait mieux corriger ce problème plutôt que de continuer à rouler régulièrement. Trop attendre c'est prendre des gros risques que la fuite s'aggrave, que tu roules à sec et qu'un joint de culasse ou une culasse lâche. Les culasses du V6 ne sont pas réputées pour être très costaud.
Pour le thermostat, je confirme qu'il est HS. A froid, le liquide ne devrait pas passer.
En ce qui concerne les bulles, j'espère pour toi que c'est provoqué par de l'air qui provient de la fuite à la pompe et pas d'un joint de culasse ou d'une culasse HS. ???
Mon autre passion:
Photographie

amoniac

Merci pour ton retour rapide Thierry!!!

Pas de symptôme d'échauffement (pas de bruit d'ébullition, pas d'eau qui ressort du radiateur, etc.).

Là, la Mustang est dans un box donc compliqué pour travailler dessus mais les pièces sont commandés. En novembre elle aura son propre (grand) garage donc je pourrais travailler plus simplement dessus.

EDIT : pour la décoloration, c'est juste un effet d'optique du à la torche iPhone dans un garage sombre... A la lumière, le liquide est normal ;)

Thierry

Non je n'ai pas d'idées pour la décoloration mais as tu vérifié sa couleur à froid et sans avoir fait tourner le moteur auparavant?  Sinon c'est peut être des micro bulles de gaz en suspension qui donnent cette couleur.
Mon autre passion:
Photographie

luc-luc

je confirme ce que Thierry dit pour les culasses et en plus elles sont difficiles a trouver
j'ai eu une culasse fissurée et quand j'arrêtais le moteur j'avais des bulles d'air dans le circuit d'eau

luc-luc

en plus l'ancien propriétaire la laissée 20 ans sans rouler et quand il l'a ressortie il l'a tirer avec un câble et conclusion une soupape colée et 2 tiges de culbuteurs cassées et pliée
cela peux expliquer mon joint de culasse

amoniac

Pour ma prochaine commande Rockauto, ça vaut le coup que je prenne un kit joint de culasse ? Si c'est vraiment un joint de culasse, avec du temps et de la patience, ça peut se faire sans l'intervention d'un spécialiste ?

Thierry

Ça vaut toujours le coup d'avoir un stock de pièces mais ça peut finir par couter cher et là tu ne sais pas encore si tu as besoin de joints de culasses. Leur remplacement peut être fait par un bon bricoleur mais il y a des vérifications comme celle de la planéité des plans de joints et leurs rectifications s'il y a besoin qui nécessiteront l'intervention d'un spécialiste.

Pour savoir d'où viennent les bulles, tu peux déjà réparer la fuite de la pompe, à mon avis c'est ça et c'est de toutes façons à faire. Sinon tu peux faire analyser le liquide de refroidissement chez un garagiste pour savoir c'est un joint de culasse. Il y a aussi ce genre d'accessoire qui te permet de faire le test toi-même:
https://www.mecatechnic.com/fr-FR/detecteur-de-fuites-au-niveau-du-joint-de-culasse_UO10538.htm
Mon autre passion:
Photographie

amoniac

Tu as raison Thierry, on va commencer par remplacer la pompe à eau, ça ne fera pas de mal à Monica :).

Pour l'instrument, c'est intéressant de savoir que ça existe mais un peu coûteux l'engin!

Sujets similaires (1)