Concours photo

Partenaires

Sur Facebook

aiguille tr/min qui sautille aléatoirement

Démarré par ghiom, 26 Novembre 2012 à 17:09:09

0 Membres et 1 Invité sur ce sujet

ghiom

Me voilà avec un autre sujet pour la série pour laquelle vous allez bientôt tous me détester :

Alors aujourd'hui qu'est-ce que ta Mustang est capable de faire ? !

Ma mustang ça va devenir Wikipédia !
Elle fait tout pour que j'apprenne le plus possible en un minimum de temps  rck


Alors aujourd'hui j'ai l'aiguille des Tr/min qui sautille de façon aléatoire lorsque je ne touche pas l'accélérateur .
Boing ... Boing.. Boing....Boing............................Boing...Boing...............Boing.............Boing............
le saut est assez vertigineux et seulement vers le haut .
de 1000 à 1200 .. de 1000 à 1500 ...c'est aussi aléatoire que ça .

la seule chose que j'ai faite entre le moment où ça le faisait pas et maintenant c'est nettoyer mes bougies.
un rapport ? une idée ?

autre facteur improbable la pluie .. aujourd'hui il pleut et c'est différent des autres jours :)
j'ai d'ailleurs pue tester un peu plus de 40km sous la pluie et c'est le pied!!! pas de buée, les essuies glace fonctionne très bien , tenue de route irréprochable .
juste cette aiguille qui sautille pour attirer mon regard ..  on dirait qu'elle me fait la fête !..

Maxou

Sur une récente, je t'aurais dit une prise d'air (souvent au niveau du filtre à air) mais sur une mamie ?

ghiom

sur ma vieille, je peu rouler sans filtre à aire , donc prise d'aire au max, ça n'augmente pas mes tr/minutes . de toute façon, le bol dans lequel se trouve le filtre à aire est ouvert de partout .

une bougie qui boucherait mal son trou pourrait causer ça ?

micake

Est ce que c'est seulement l'aiguille, ou est ce que le moteur s'emballe? Si c'est seulement l'aiguille, peut être que c'est simplement un défaut de branchement non?
Comtois rends toi! Nenni ma foi  
 
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

ghiom

Seulement l'aiguille.
le clxon peut y etre pour quelque chose ?
j'ai changé le volant hier

micake

Essaie de démonter ton tableau de bord (gaffe toi, c'est la misère pour démonter le commodo des codes), et vérifie tes branchements, une boutanche que c'est débranché à l'arrière ;)
Comtois rends toi! Nenni ma foi  
 
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

JLS

Tain........ y m'a fait peur  ;D en lisant j'ai cru que c'était le moteur ......
oui surement un branchement qui a prit l'humidité et comme dit Micake vérifie tes branchements  ;)
Vive la Normandie LIBRE

ghiom

Ok merci , je fait ça dès qu'on retourne au sec

micake

Citation de: JLS le 26 Novembre 2012 à 18:33:00
Tain........ y m'a fait peur  ;D en lisant j'ai cru que c'était le moteur ......
oui surement un branchement qui a prit l'humidité et comme dit Micake vérifie tes branchements  ;)

Apapeur, la Mustang II est increvable! ;D
Comtois rends toi! Nenni ma foi  
 
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

ghiom

C'est pour ça qu'on l'aime ! Malgrés tout ce qu'on lui fait subire elle ne se plaind pas