23 Février 2019 à 13:54:54

Nouvelles:

Suite à une mise à jour qui s'est mal passée, le forum comporte de nombreux problèmes de fonctionnement. Si vous êtes inscrits, vous pouvez en discuter ici: Sujet de discussion
 Si vous ne parvenez pas à vous identifier, vous inscrire ou à poster sur le forum, veuillez le signaler par email. Merci.


BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

Concours photo

Partenaires

reprogrammation moteur moteur V8 4.6 2007

Démarré par jpdeladrome, 10 Novembre 2010 à 11:47:10

0 Membres et 1 Invité sur ce sujet

Thierry

Oui, la voie 1 (ou bank 1) est coté passager et la 2 est coté conducteur.
Mon autre passion:
Photographie

horse 17

Merci Thierry,sinon comment contrôle t 'on une lambda ? Moi elle ont quatre fils !

Thierry

C'est par rapport a ton erreur p065b que tu veux la controler?

Apparement ce serait en rapport avec ton circuit de charge de l'alternateur, rien a voir avec la sonde lambda:
http://dtcsearch.com/P065B/Generic/
Mon autre passion:
Photographie


horse 17


Thierry

Citation de: horse power le 08 Septembre 2013 à 23:01:36
Non ce p064 b
Moi il me dise ça!
http://www.outilsobdfacile.fr/code-defaut-standard-obd.php#P0000

Je ne vois rien sur cette page qui explique ce que donne ce code.

Sinon j'ai trouvé ca:
http://www.aboutautomobile.com/DTC/P064B

C'est en rapport avec un module qui mesure la prise de force de la transmission mais j'ai pas trouvé d'autres informations a ce sujet. ???

Pour les Lambda, celle de devant mesure le niveau d'oxygene dans les gas d'échappement avant le pot catalytique pour que l'ordinateur sache quelle richesse du mélange il faut envoyer.
Celle de derriere mesure le niveau d'oxygene apres le pot catalytique et quand ce niveau n'est plus dans les normes, il envoit un signal qui affichera un code d'erreur.
Mon autre passion:
Photographie

horse 17

Merci Thierry pour l info, je vais relancer ma tune stock,je verrai si ca change quelques chose,car là j ai branché min obd et mes 4 sondes envoi des valeurs!

Thierry

Si tu as un défaut avec les sondes arrieres, c'est soit le pot catalytique qui ne fait pas son travail, soit les sondes qui sont HS soit la ligne d'échappement qui n'est pas étanche. Je pencherais vers le dernier cas si tu dis que tu as changé la ligne.
Mon autre passion:
Photographie

horse 17

Ok mais même si  j ai une fuite après catalyseur, ca ne change rien normalement?
Sinon la piste du filtre à essence?car si je roule normal tout va bien,ce qu en je veut entendre le ronron qu elle se met à déconné!

Thierry

Si tu as une fuite aprés le catalyseur, tu vas avoir de l'air exterieur qui va rentrer dans la ligne alors la valeur mesurée par la sonde sera faussée.

Pour le filtre a essence, je sais pas, ca depend des erreurs que l'ordinateur. Pour le moment, les seules erreurs que tu as données n'ont aucun rapport. ???
Mon autre passion:
Photographie

horse 17

Oui donc même pour un défaut de filtre à essence tu as un défaut,vive la technologie!
Merci encore Thierry pour ses infos enrichissantes,je te tiens au jus pour cette panne!;-)

Thierry

Non, je pense pas qu'il y ait de défaut juste pour la pompe a essence mais le défaut pourra te diriger vers la source du probleme.
Je sais pas quelle erreur provoquerait un filtre a essence bouché mais ca me paraitrait plus logique que ce soit une erreur avec les sondes avant qu'avec les sondes arrieres.
Mon autre passion:
Photographie

horse 17

Voilà petite nouvelle,j ai démonté mes glasspack car je soupçonne une vibration,donc j ai mis en direct avec te tube inox, plus de défaut,mais toujours des ratés en accélérant fort, cette fois ci voyant orange traction control. Clignote e n même temps et se retient en roulant normal,si quelqu'un connaît la cause, la je suis démoraliser!

Thierry

Tu peux relever les codes d'erreur? C'est surement en rapport avec le code P064B mais il y en a peut etre d'autres qui nous aideront a localiser le probleme.
Mon autre passion:
Photographie

horse 17

Non je n ai plus De défaut sauf egr shunté,mais rien à voir!

Thierry

Si tu as un voyant qui s'allume, tu dois bien avoir un defaut enregistré? ???
Mon autre passion:
Photographie

horse 17

Non même pas,traction control active ce pas l anti patinage,ce le voyant orange symbolisant une voiture

Thierry

J'ai trouvé un sujet dans un forum US ou ils parlent de ce genre de soucis et il semble qu'il n'y ait que Ford qui puisse lire ce genre de code erreur et ca pourrait venir du module de controle de traction qui coute 855$ aux US. :(
http://www.allfordmustangs.com/forums/4-6l-tech/337751-abs-light-traction-control-light.html

Il y a une vidéo qui montre comment le réparer mais il faudrait etre sur que le probleme vienne de la avant de commencer a le bidouiller.

Essais de voir dans une concession Ford pour voir s'il peuvent faire un scan.
Mon autre passion:
Photographie

horse 17

Ce bien l anti patinage,si je le désactive avec mon sct, plus de problème?

Thierry

Je sais pas mais si tu désactives l'antipatinage en permanence, c'est comme si tu désactivais l'ABS. Ca te fera un élement de sécurité en moins. :(
Mon autre passion:
Photographie

TinyPortal © 2005-2018