Probleme boite aod refaite a neuf
15 Février 2019, 23:55:27 pm

Nouvelles:

Suite à une mise à jour qui s'est mal passée, le forum comporte de nombreux problèmes de fonctionnement. Si vous êtes inscrits, vous pouvez en discuter ici: Sujet de discussion
 Si vous ne parvenez pas à vous identifier, vous inscrire ou à poster sur le forum, veuillez le signaler par email. Merci.


Concours photo

Partenaires

Probleme boite aod refaite a neuf

Démarré par Gwama, 30 Août 2018, 20:40:25 pm

0 Membres et 1 Invité sur ce sujet

Gwama

Bonjour a tous
J'ai besoin de votre aide
J'ai un souci de boite auto
J'ai une boite aod refaite a neuf. Non testee lors de la refection
Elle est sur un 351w de 95 passe en carbu et modifie avec qq pieces perf.
Convertisseur neuf. Huile dextron 3 neuve
J'ai  la premiere et la 2 eme
Mais pas de 3 eme ni l'OD
Mes niveaux sont corrects
Le TV cable semble bien regle
Avant de demonter la boite je voulais savoir su quelqu'un a deja rencontre le probleme ou entendu parle
J'ai trouve quelques cas sur des forums US mais jamais les solutions..
Merci de vos retours

JLS

Bonsoir
AOD logiquement c'est la mercron mais je pense pas que ça vienne de ça ,après bien vérifier le niveau et la couleur de l'huile déjà
Je pensais que c'était 4vitesses sur cette boite ??
  • Un problème sans solution est un problème mal posé.
Vive la Normandie LIBRE

deome

pour les AOD c'est bien de la Mercon V, surtout pas de dexron
ensuite assure toi que le throttle cable est bien reglé, un mauvais reglage et tu fume la boite en moins de 2
Il se regle avec un mano de pression branché sur la boite, c'est ce que tu as fait ?

Gwama

Bonjours et merci a vous
D'apres mes infos la Mercon V est = a la Dextron 3
C'est ce que j'ai mit dans ma boite
Ensuite la boute AOD est bien une 4 vitesse: 3 + OD
Ensuite non....je n'ai pas regle le Throttle Cable....mon souci doit etre la. Je vais regarder ca. Merci de votre aide