23 Février 2019 à 06:45:07

Nouvelles:

Suite à une mise à jour qui s'est mal passée, le forum comporte de nombreux problèmes de fonctionnement. Si vous êtes inscrits, vous pouvez en discuter ici: Sujet de discussion
 Si vous ne parvenez pas à vous identifier, vous inscrire ou à poster sur le forum, veuillez le signaler par email. Merci.


BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

Concours photo

Partenaires

surchauffe moteur 289ci

Démarré par anakin62, 10 Juin 2018 à 15:53:52

0 Membres et 2 Invités sur ce sujet

anakin62

bonjour a tous
j'ai un problème de chauffe avec mon moteur 289 ci (que j'ai monter dans une Ford Taunus )
quand je roule a 50 60km/h la température reste a 90° +/- , au ralenti idem 90°  par contre si je dépasse 70 km/h +/- je monte a 100 110 ° donc sa dégueule
le moteur a était refait complètement (segment , joint .....) les joint de culasse on était monter correctement la pompe a eau et neuve le calorstat aussi  ( j'ai monter un 160°F) le radiateur et neuf ( un trois rang) j'ai pas pu mettre les hélice sur la pompe a eau (manque de place) donc j'ai remplacé  par un ventilo Electrique ( 120 W )
j'ai nettoyer le circuit de refroidissement  au St Marc (moteur tournant)et j'ai rincer a l'eau,mais le problème et toujours la! j'ai pence un problème de sonde de température, j'ai donc changer la sonde avec un mano "en volant "j'ai au cas ou pris la température avec un thermomètre laser la température coïncide avec celle du mano   
j'avoue que je sèche un peu si quelqu'un aurait une autre solution je suis preneur  ???
merci a tous

bastille_stango

La vérité est donc ailleurs !
faut trouver la cause de chauffe, et si c'est pas le circuit d'eau qui est défectueux ni l'étanchéité huile/eau, bah j'irais voir l'allumage (mais suis pas mécano !) ; avance initiale bien réglée ? ressorts des masselottes d'avance en charge trop mous ? Avance à dépression en bon état ?
"All is but a dream within a dream ..." E A Poe


anakin62

l'allumeur est neuf aussi et a était réglé a 8° la richesse a était réglé avec un dépressiomètre 

thor_eyerdhal

Il faut quand même que tu vérifies comment monte ton avance mécanique, fais des mesures à 1500 et par incréments de 500 tours jusquè à ce que çà n'évolue plus. 

Au cas où tu n'aurais pas trop d'avance, je doute que la carburation même un peu pauvre puisse provoquer çà à elle seule.
Fais un essai sans thermostat, même neuf il peut être defectueux
Es tu certains que les joints de culasses ont été montés dans le bon sens et non devant derrière?
La pompe à eau tourne dans le bon sens (certains modèles doivent tourner dans le sens contraire)
Dans quel état se trouve le radiateur, n'est-il pas obstrué par le tartre?

anakin62

j'ai pas pencer vérifier l'avance mécanique il va falloir que je contrôle sa ses pareil a t'il plusieurs type d'allumeur pour un 289 ci ?
pour le thermostat j'ai déjà fait l'essai et ses pareil les joint de culasse pour moi sont bien monté ( les gros trou de passage d'eau arriéré du bloc )
pour le radiateur je les acheté neuf après je me demande si le circuit était pas pollué et que sa a bouché le radiateur mais sa me parai gros....

thor_eyerdhal

Vu qu'on peut monter tous les allumeurs de 289 et 302 indifféremment, il y a quelques références différentes qui peuvent se retrouver sur ton moteur..

Après, même si les courbes sont différentes, elles ne le sont pas au point de provoquer une surchauffe, par contre si cà déconne et que çà balance vraiment trop d'avance..
C'est pour cela qu'il faut que tu vérifies ta courbe d'avance mécanique (en débranchant la capsule)

Tu as la réf de ton ventilateur?
Un fanshroud est-il installé?

Le bloc peut être totalement entartré et il ne dissipe plus la chaleur dans le LDR, un nettoyage du circuit complet à la St Marc peut améliorer les choses..

anakin62

oui je vais contrôler l'avance ce week-end pour voir si des fois que ....
pour mon ventilo je les acheté sur Ebay ses un spal diamètre 40 et 120 W
et je n'est pas de Fanshroud car mon ventilo et en soufflant pas aspirant donc je pence que ses pas nécessaire
pour le bloc j'y avait pencé et j'ai déjà nettoyer le système au St Marc

thor_eyerdhal

Spal c'est du bon matos, maintenant il n'est pas très grand (forcément il n'y a pas la place de mettre du grand diamètre devant le radiateur (j'en ai un aussi).
Se déclanche t-il bien?
Le fanshroud n'est pas nécessaire effectivement, mais je ne suis pas sûr que ce ventilo seul suffise...

Ca surchauffe quand tu tatanes ou même en roulant cool à plus de 70?

anakin62

le ventilateur prend tout le radiateur j'ai mis une sonde sur la durite sortie radiateur et il ce déclenche a 80° a peu prés
sinon oui quand je roule en  ville j'ai pas de problème je tourne vers 90 , 92 ° mais des que j'ai le pied  lourd sa chauffe ce week j'ai fait une sortie j'ai fait 15 km en ville pas de pb je les poussé sur une grande route je suis monter a 105° 110° et même en calment le jeu la température baisse pas je suis revenu comme sa (100°)

thor_eyerdhal

Peux tu mettre une photo de ton montage car sur la mienne il n'est pas possible d'installer un ventilateur suffisamment grand devant..?

jls38

Citation de: anakin62 le 11 Juin 2018 à 19:50:38
et je n'est pas de Fanshroud car mon ventilo et en soufflant pas aspirant donc je pence que ses pas nécessaire


Question idiote peut-être, mais mieux vaut demander... Ton ventilateur est-il bien monté pour que l'air aille de l'avant de la voiture vers l'arrière ? Dans le sens du vent naturel lorsque la voiture roule ?

Comme c'est un soufflant, il faut le monter entre le radiateur et la calandre.

Si je pose la question, c'est que le refroidissement dépend du ventilateur lorsque la voiture roule "lentement" (donc en ville) alors que c'est essentiellement le vent relatif qui importe lorsqu'on roule vite (donc en dehors de la ville). Monter le ventilateur à l'envers revient à contrecarrer le refroidissement en dehors de la ville.

Et le fan shroud sert à envoyer l'air dans le bon sens au lieu de l'éjecter de façon centrifuge loin du radiateur. Aspirant ou soufflant, même combat. Pas forcément nécessaire, mais utile quand même  ;)

Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

thor_eyerdhal

+1 sauf pour le fanshroud.

Ce dernier sert à optimiser l'aspiration du ventilo"arrière" sur toute la surface du radiateur plutôt que de la limiter au diamètre de l'hélice.
Dans le cas d'un ventilo qui pousse, un fanshroud de l'autre coté ne sert à rien, il faudrait en mettre un devant entre le ventilo qui pousse et le radiateur pour obtenir le même effet d'optimisation de la surface ventilé.

Par contre je ne vois toujours pas comment mettre un ventilo suffisamment grand devant, il n'y a pas la place, sauf à reculer le radiateur.

jls38

Bien entendu, le fan shroud doit être autour du ventilateur, car il ne sert à rien s'il n'y a pas de ventilateur au milieu ;-)

Sa voiture est une Taunus, mais je suis tout aussi curieux que toi quand à son installation.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

thor_eyerdhal

Citation de: jls38 le 12 Juin 2018 à 13:13:09
Bien entendu, le fan shroud doit être autour du ventilateur, car il ne sert à rien s'il n'y a pas de ventilateur au milieu ;-)

Sa voiture est une Taunus, mais je suis tout aussi curieux que toi quand à son installation.


Mince j'avais raté ce détail d'importance...

Fross

Citation de: jls38 le 12 Juin 2018 à 00:38:26
Question idiote peut-être, mais mieux vaut demander... Ton ventilateur est-il bien monté pour que l'air aille de l'avant de la voiture vers l'arrière ? Dans le sens du vent naturel lorsque la voiture roule ?



Anakin62 a l'air de s'y connaitre suffisamment pour avoir monté le ventilateur dans le bon sens, je pense.   ;)
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

anakin62

bonjour a tous
pour le ventilo oui il est dans le bon sens ( il n'y a pas de question idiot  ;) ) sinon oui  ses bien une Ford Taunus je peux faire des photos demain du radiateur avec le ventilo il n'y a pas de souci pour le  fan shroud pour moi il était pas  nécessaire dans mettre un comme ses un radiateur soufflant après pourquoi pas faire l'essai le truc qui me pose problème et ou je sèche un peu ses pourquoi quand je pousse le moteur sa chauffe (pas normale) et régule pas si je calme le jeu même sur plusieurs kilomètre en roulant pépère
bon après ce weekend je vais me re penché sur le problème et contrôler déjà les info donné

jls38

Retour aux fondamentaux : as-tu fait l'essai de mettre en route (moteur froid) avec le radiateur ouvert ? A un certain moment tu devrais voir une circulation d'eau, signe d'ouverture du calorstat.

Dans le même ordre d'idée, es-tu certain que la durit inférieure ne s'écrase pas ? Du genre "zut j'ai oublie d'y mettre le ressort..." ?
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

anakin62

oui j'ai regarder j'ai même mesurer les température avec un thermomètre laser il s'ouvre a 40° environ ses un 106°F
pour le durite du bas j'y ai penser quand accélérant dans le vide elle bouge pas

Fross

Tu as peut être un radiateur de trop petite contenance.
Chaque moteur est conçu pour un volume minimum bien précis de LDR pour dissiper la chaleur.
Si le volume est insuffisant, ça chauffe quand on tire dedans, mais pas quand on roule cool.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci - 2V, C4, Dark moss green / black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

jls38

Citation de: anakin62 le 12 Juin 2018 à 21:02:01
oui j'ai regarder j'ai même mesurer les température avec un thermomètre laser il s'ouvre a 40° environ ses un 106°F


40 degrés C seulement ? C'est trop bas, ton moteur n'a pas le temps de chauffer... Et du coup je me demande si le liquide de refroidissement n'aurait pas du coup un mauvais trajet, en circulant trop côté radiateur sans vraiment passer par le moteur pour aller y chercher des calories. Je me souviens vaguement avoir lu quelque part qu'une absence de calorstat faisait chauffer nos moteurs, et une ouverture aussi bas c'est comme rien du tout :-\

Si je me souviens bien, le LR doit circuler en interne et la vanne (le calorstat) s'ouvre une fois le LR bien chaud pour l'envoyer dans le radiateur où il se refroidira. Et puis se refermera une fois la température descendue pour refaire circuler en interne. Les experts trouveront l'article en question, mais selon moi ton calorstat s'ouvre bien trop bas.

Edit : 180F est une température typique, donc un peu plus de 80C. Change-le dans tous les cas, ton moteur ne pourra que mieux s'en porter.
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

TinyPortal © 2005-2018