23 Février 2019 à 12:57:49

Nouvelles:

Suite à une mise à jour qui s'est mal passée, le forum comporte de nombreux problèmes de fonctionnement. Si vous êtes inscrits, vous pouvez en discuter ici: Sujet de discussion
 Si vous ne parvenez pas à vous identifier, vous inscrire ou à poster sur le forum, veuillez le signaler par email. Merci.


BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

Concours photo

Partenaires

Problème dépression à l'allumeur

Démarré par MUSTANG 56, 25 Mai 2018 à 18:41:06

0 Membres et 1 Invité sur ce sujet

MUSTANG 56

Voici mon problème: Depuis quelque jours, elle merdait complètement, pétaradait, calait etc.... Donc, changement de l'allumeur complet, bobine, bougies & câbles de bougie. Démontage & nettoyage carbu (deux fois !!!) Après plusieurs essais & un calage à la lampe stombo je m'aperçois qu'elle fonctionne très bien en débranchant la dépression !!!! au ralenti (en mettant la langue sur le tuyau) la dépression carbu est bonne & si je la rebranche, à la lampe stombo je dépasse les 30° ??? donc ma question, d'après ce que j'au lu, au ralenti, le calage ne devrait pas varier & je ne devrais donc pas avoir de dépression à l'allumeur !!! Que dois vérifier dans le carbu ou ailleurs ???
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Le tuyau est branché sur le mauvais piquage qui se situe SOUS les papillons, il doit être branché sur le piquage qui est au DESSUS, de cette façon pas de depression dedans au ralenti et pas de modification de l'avance ;)

MUSTANG 56

C'est un Edelbrock 600 cfm & elle branchée là ou elle à toujours été ??? c'est à dire sur le piquage de droite (face à la voiture) .
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Donc le piquage coté conducteur (c'est plus simple), c'est le plus bas donc celui qui est sous les papillons, çà n'est pas le bon...

Et si ta capsule est réglable il faudrait la durcir car elle ne devrait pas donner plus de 15° d'avance, donc si tu arrives à 30, soit elle en donne trop, soit tu as au moins 15° d'avance (ce qui peut être valable mais pas avec un moteur d'origine)

MUSTANG 56

Cela fait trois ans qu'elle fonctionne ainsi ??? Je regarderai cela de plus près, merci  msk
Plus efficace que le viagra: demi-molle garantie !!!

PHILJO

Ils semblent faire une différence selon que le moteur est équipé du "système anti pollution" ou pas  ::)

MUSTANG 56

Effectivement, je suis donc bien branché  bien1 Mon problème est tout autre  ???
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Citation de: PHILJO le 26 Mai 2018 à 11:44:44
Ils semblent faire une différence selon que le moteur est équipé du "système anti pollution" ou pas  ::)


Le port full vacuum est connecté à l'allumeur de certains modèles dont la capsule est à double depression.
Cela sert à mettre du retard pour diminuer la pollution.
C'est un système inutilement compliqué qui fait perdre des CV.

Si tu as de la depression au ralenti par le piquage qui se situe au dessus des papillons, donc coté passager, c'est que le réglage de ralenti est dans les choux et que le papillon est trop ouvert.

dominique

 tu as bien le  bon voltage a l entré de la bobine

domi

MUSTANG 56

Je reviens vers vous car j'ai acheté une lampe strobo depuis j'ai fais des mesures. Dépression branchée, elle tourne très mal & surtout elle tourne au ralenti avec 50° d'avance  sbhy, alors que dépression débranchée je la règle sans problème avec 10° d'avance. Par contre, je pense que c'est liée au carbu, car je suis à environ 30 Litres aux 100, en conduite cool  ??? j'ai commandé un carbu neuf, en espérant que c'est la solution  pctnt
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Si tu as de l'avance liée à la depression au ralenti c'est que ton tuyau n'est pas connecté sur le bon piquage.
Là il est sur le piquage qui donne sous les papillons alors qu'il faut ce connecter à celui qui est au dessus.

MUSTANG 56

Le résultat est le même sur l'autre piquage  sbhy
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal


MUSTANG 56

Il est identique à la photo postée par PHILJO un peu plus haut. Je précise bien que les autres piquages sont bouchés !!
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Il doit être branché sur le piquage le plus haut, celui coté passager, à gauche sur la photo.

Si tu as de la dépression au ralenti sur ce piquage c'est que les papillons sont trop ouverts, donc que le ralenti est mal réglé.

MUSTANG 56

Que ce soit sur le piquage de droite ou de gauche, avec un ralenti à peu près à 500 trs/mn si je ramène le calage de l'avance vers 15/20° (en dessous elle cale !!) elle pète & elle sort des flammes au carbu  sbhy (je précise que le piquage à toujours été pris à gauche, côté chauffeur, avant & après réfection moteur & que cela fonctionnait très bien. La "panne" est arrivée subitement après une forte accélération  ???)
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Tu as écris au dessus qu'elle fonctionnait correctement avec l'avance à dépression débranchée avec 10° d'avance statique et que çà ne déconnait que lorsque tu branchais l'avance à dépression car çà montait trop haut.

Donc je ne comprends plus très bien...


MUSTANG 56

Oui, l'explication que j'ai donné c'est justement lorsque je rebranche la depréssion, sinon, dépréssion débranchée, avec 10°, elle tourne très bien .
Plus efficace que le viagra: demi-molle garantie !!!

thor_eyerdhal

Ok, j'en reviens à ce que je t'ai dit au dessus, tu ne peux avoir de depression dans le piquage supérieur au ralenti, si ca déconne en le branchant sur ce piquage c'est qu'il y a de la depression (tu peux aussi vérifier en mettant ton doigt dessus)
Si c'est le cas les papillons sont trop ouverts, soit c'est un très mauvais réglage du ralenti qui nécessite qu'ils soient trop ouverts pour que çà fonctionne, soit il y a un problème mécanique dans le carbu.

MUSTANG 56

Effectivement, je pencherai pour un problème carbu. Je serai fixé cet après midi, je reçois un nouveau carbu (le même:600 cfm) ce jour.
Plus efficace que le viagra: demi-molle garantie !!!

TinyPortal © 2005-2018