Annonces

Concours photo octobre
Gagnant concours photo octobre

Produits Forum Mustang
Boutique du forum

Auteur Sujet: SHAKER 500 - Problèmes des tations radio  (Lu 416 fois)

Ce sujet comporte un message qui est marqué comme meilleure réponse. Cliquer ici si vous voulez la voir.

Cyberfred

  • Mustangueur validé
  • **
  • Messages: 19
  • Remercié: 1 fois
  • Lieu: AMIENS
  • Millésime Mustang: 2007
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
  • Carrosserie: coupé
SHAKER 500 - Problèmes des tations radio
« le: 25 juillet 2017, 19:04:09 pm »
Bonjour,

Nouvel acquéreur d'une Mumu 2007 équipée d'une radio SHAKER 500, je rencontre un problèmes pour les recherches de station radio.  gbley
En effet lors je lance la recherche en mode manuel où automatique, les longueurs d'ondes pas de 1 à 3, puis 5, etc... sroll

Concrètement par exemple : 94,1 -94,3 - 94, 5 - 94,7 - 94,9... Donc je ne capte que deux radios en chiffres impaires...

Comment obtenir les finalités en chiffres pairs : 94.0 - 94,2 - 94,4 etc.... zwq

Merci d'avance pour ceux qui peuvent me dépanner... Impression d'être le blaireau de service   lol

  • GT/CS
 

afm1972

  • creadesigncar
  • Partenaire
  • *****
  • Messages: 1217
  • Remercié: 97 fois
  • Sexe: Homme
  • Lieu: en Suisse
  • Millésime Mustang: GT 300 V8 4.6
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : SHAKER 500 - Problèmes des tations radio
« Réponse #1 le: 25 juillet 2017, 19:14:58 pm »
Salut
ton soucis est bien connu des voitures américaine
ton shaker 500 ne peut pas avoir les fréquences paire et seul les impaires sont programmée
il n y a que 2 solutions possible........changer la radio d'origine par un autoradio Européen ou mettre un "expander de band FM"
c'est un boitier qui te fais passer des fréquences impaire en fréquences pair en arrondissant de 0,1  rnr
  • rapport de pont 4.10
 

Cyberfred

  • Mustangueur validé
  • **
  • Messages: 19
  • Remercié: 1 fois
  • Lieu: AMIENS
  • Millésime Mustang: 2007
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
  • Carrosserie: coupé
Re : SHAKER 500 - Problèmes des tations radio
« Réponse #2 le: 25 juillet 2017, 19:20:04 pm »
Merci de ta réponse Afm ! bien1

Par contre, où puis-je trouver un "expander de de band FM" ?? Faut dire que je ne suis pas bricoleur pour deux sous...

Merci à toi pour ces précisions et cela est il facile à installer ? :v:

En tout cas, déjà merci pour la rapidité de ton post...

Cdlt
  • GT/CS
 

Marqué comme meilleure réponse par Cyberfred le 25 juillet 2017, 19:46:31 pm

afm1972

  • creadesigncar
  • Partenaire
  • *****
  • Messages: 1217
  • Remercié: 97 fois
  • Sexe: Homme
  • Lieu: en Suisse
  • Millésime Mustang: GT 300 V8 4.6
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : SHAKER 500 - Problèmes des tations radio
« Réponse #3 le: 25 juillet 2017, 19:39:17 pm »
voici déjà une adresse ou tu le trouve pour 34 euro
http://www.ebay.fr/itm/American-FM-Band-expander-for-US-spec-car-Radio-to-receive-0-1-MHz-frequencies-/222579323713?hash=item33d2c2f341:g:1XsAAOSwU8hY6jt2
c'est assez simple à brancher et si tu es bon bricoleur tu peut le fabriquer toi même
moi j en ai fais un moi même mais ça c'est une autre histoire
  • rapport de pont 4.10
 
Les utilisateurs suivants ont remercié ce message: Cyberfred

Cyberfred

  • Mustangueur validé
  • **
  • Messages: 19
  • Remercié: 1 fois
  • Lieu: AMIENS
  • Millésime Mustang: 2007
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
  • Carrosserie: coupé
Re : SHAKER 500 - Problèmes des tations radio
« Réponse #4 le: 25 juillet 2017, 19:47:50 pm »
 bien1 bien1 bien1

Un grand merci... Mon fils est électricien et va me le faire.. Au pire je l'achète vu le prix...

 ap:lo ap:lo ap:lo

Fred
  • GT/CS
 

afm1972

  • creadesigncar
  • Partenaire
  • *****
  • Messages: 1217
  • Remercié: 97 fois
  • Sexe: Homme
  • Lieu: en Suisse
  • Millésime Mustang: GT 300 V8 4.6
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : SHAKER 500 - Problèmes des tations radio
« Réponse #5 le: 25 juillet 2017, 20:37:02 pm »
de rien
par contre n'oublie pas l'interrupteur
allumé tu as les fréquences paire et éteint tu as les fréquences impaire
si tu mets 93,1 et que tu allume, tu aura 93,2 bien1
  • rapport de pont 4.10
 

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
25 Réponses
4761 Vues
Dernier message 03 octobre 2016, 13:18:20 pm
par Papy33
6 Réponses
1455 Vues
Dernier message 01 juillet 2011, 18:53:31 pm
par pims
1 Réponses
1885 Vues
Dernier message 27 mars 2012, 22:21:55 pm
par LE FREDE
9 Réponses
3170 Vues
Dernier message 16 janvier 2013, 19:09:50 pm
par manu51
8 Réponses
4091 Vues
Dernier message 28 mars 2013, 09:38:12 am
par stang
16 Réponses
2768 Vues
Dernier message 12 avril 2013, 21:45:39 pm
par lukycath
7 Réponses
725 Vues
Dernier message 23 septembre 2014, 23:02:09 pm
par tofcuisto
11 Réponses
1394 Vues
Dernier message 13 juillet 2015, 06:56:50 am
par jp-ru
5 Réponses
635 Vues
Dernier message 18 août 2015, 11:05:32 am
par Maxou
10 Réponses
396 Vues
Dernier message 18 novembre 2015, 14:09:44 pm
par autoamore

Concours photo

Concours photo

Gagnant 2017

Concours photo 2017

Partenaires




REMLER Auto, Import, homologation, pieces et personnalisation Mustang




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Recherche Expertise Achat Exportation / Importation clé en main




Fred Mustang garage Ardennes




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation




Nettoyage automobile




Le camping des Mustangers




Importation et restauration muscle cars




Sur Facebook

Powered by EzPortal