Concours photo

Partenaires

Sur Facebook

Fuite de liquide de direction assistée !!

Démarré par kalagan70, 22 Septembre 2012 à 18:58:40

0 Membres et 1 Invité sur ce sujet

kalagan70

Bonjour a tous alors comme je l'ai dit dans ma présentation je souhaite aidé et me faire aidé mais la pour l'instant j'ai besoin d'aide je vous explique le topo.
Il y a un mois environ j'ai eu une fuit de DA au niveau des tuyaux de pression du vérin de direction,
j'ai changer ses derniers j'ai aussi acheté un kit de réfection du contrôle valve que j'ai aussi refait.
Une fois toutes ses pièces changées je remonte le tout je change les joints au cul de la pompe et le tuyau de pression de DA , je démarre et la grosse fuite au raccord du tuyau de pression (enfin a la collerette je pense) je ne voit pas pourquoi sa fuit tout est neuf alors après est ce qu'il ne peut pas y avoir une surpression dans le circuit et que sa se mette a fuir au raccord ?? help need assistance !!!

Maxou

On est samedi soir mais t'inquiète pas, les spécialistes des mamies vont venir te conseiller très bientôt.... :v:

kalagan70

merci  :D je vais patienter tranquillement alors. De toute façon je peut faire un tour avec j'ai virer la courroie ... a l'ancienne rck !!!

JLS

Salut ,tu es sur d'avoir bien tout remonté correctement ,mis à par le controle valve je vois pas .....niveau d'huile moteur en route ..




Vive la Normandie LIBRE

kalagan70

salut !!
oui je suis quasi sur d'avoir tout bien remonter !! mais je vois pas en quoi sa ferai une fuite au cul de la DA ... une surpression quelque part??

karl71

La fuite est au cul de la pompe de DA ?
Si oui, il y a un raccord fileté qui sort au cul de la pompe pour brancher la durite de pression: la fuite est entre le réservoir de la pompe et ce raccord ou entre le raccord et la durite (filetage)?
Si c'est entre le réservoir et le raccord, il faut un joint autour du raccord à l'intérieur de la pompe et la plaque signalétique à l'extérieur qui fait office de rondelle pour pas abimer la paroi du reservoir au serrage du raccord fileté.

kalagan70

je dirai que sa viens du filetage, au début je pensais au joint entre le réservoir et le raccord et j'ai mi un joint un peut plus épais et qui avait l'air d'être de la même matière mais toujours pareil et en regardant mieux je pense que sa viens du raccord J'ai donc mi un peut de téflon sur le filetage mais sa fuyais toujours je vais essayer avec un produit du même genre mais plus costaud que j'ai au travail.

karl71

Tu as bien la plaque plate et gravée sur le raccord entre le réservoir et l'écrou extérieur?

kalagan70

non je ne l'ai pas mais j'ai mis une rondelle a la place

karl71

ok...
Bon, bah comme tu dis, t'as plus qu'à essayer avec de la loctite qui fait étanchéité dans le filetage, mais normalement, y'en a pas besoin  ???

Sujets similaires (5)

Démarré par geoffrey59


25 Réponses
3174 Vues

Démarré par pascal.19


63 Réponses
10681 Vues

34 Réponses
7284 Vues

Démarré par tanataur


21 Réponses
3363 Vues