Concours photo 2020

Partenaires

Sur Facebook

suis moi aussi en panne

Démarré par Waya Na, 12 décembre 2010 à 20:51:16

0 Membres et 1 Invité sur ce sujet

Waya Na

voilà 1ère panne ..
en revenant du repas du club, un drôle de bruit métallique, la voiture qui n'avance pas bien ...
quick down ?? je ne sais pas
bref on arrive au péage, c'est mon indien qui conduisait, on prend le ticket et la Belle refuse d'avancer et fait pas son beau ronronnement habituel ...
donc poussette sur l'aire de repos juste après et dépannage
3/4H plus tard, à froid, il semblerait qu'elle veuille bien avancer et reculer ... toujours un petit bruit

elle rentrera mardi chez mon mécano mais je suis dégoutée

j'espère que ce n'est qu'un problème de pression hydraulique !!! la boite a été refaite en septembre, juste avant que je n'achète la belle !!!

:( :-[ :-\ :'(
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Thierry

Décidement c'est une mauvaise série pour vou sen ce moment. ???

Tu dis que le moteur n'a plus son ronronnement habituel, si c'est le cas ca vientrait de lui et non de la boite. ???
Mon autre passion:
Photographie

boss-302

pas de chance, tiens nous au courant  rnr

Waya Na

Citation de: Thierry le 12 décembre 2010 à 20:58:53
Décidement c'est une mauvaise série pour vou sen ce moment. ???

Tu dis que le moteur n'a plus son ronronnement habituel, si c'est le cas ca vientrait de lui et non de la boite. ???

à mon avis problème de pression hydraulique -
quand je dis qu'elle ne ronronne plus c'est qu'elle s'est mise à feuler plutôt voire même à rugir !!!
mais là j'ai du la laisser chez le garagiste dépanneur et elle sera transportée sur plateau mardi chez Julien

mais suis quand même dégoutée - triste - pas bien quoi !!!!
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Thierry

Il faut rester positif, c'est peut etre pas grand chose.
Mon autre passion:
Photographie

cyril

salut c'est une boite auto je suppose, qu'elle est la cause de la précédente réparation  ?
sans maitrise, la puissance n'est rien...
http://www.youtube.com/watch?v=CxdBT9IJf_s&feature=related

Yellowmustang

Pas de chance avec les bva en ce moment , mon pote vient également de casser la bva de son blazer , on l a démonte hier et commande un masterkit sur rockauto

El Pierro

On pourrait penser que les BVA n'aiment pas le froid !

boss-302

non aucun rapport avec le froid  ;)

Waya Na

je vous tiendrais au courant dès que j'en saurais plus !!!
mon indien faisait chauffer - moi pas trop (démarrage, attente quelques secondes, recul sortie du garage, attente une ou deux minutes le temps de fermer les portes et roulage doucement pendant quelques kilomètres !!!)

donc on saura pas si il faut faire chauffer ou pas le matin ....


pas bien dormi moi  :-\
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

pims

t'as fait un post special et tu sais toujours pas si y faut chauffer???? evl
allez bon courage quand meme rnr

Misterjack

Un bruit de cliquetis ?
Ce serait pas un problème d'allumage plutôt ?

Waya Na

Citation de: pims le 13 décembre 2010 à 15:07:05
t'as fait un post special et tu sais toujours pas si y faut chauffer???? evl
allez bon courage quand meme rnr

ben si - d'après quelques uns, il ne font pas chauffer
d'après mon garagiste, il faut faire chauffer et
comme peu ont donné leur façon et leur temps de faire ...

https://www.mustangv8.com/fr/ford-mustangs/chauffer-ou-pas/

voir aussi
https://www.mustangv8.com/fr/section-bavardage/penurie/60/

pas la peine de gronder ....  :'(
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Waya Na

Citation de: Misterjack le 13 décembre 2010 à 15:27:33
Un bruit de cliquetis ?
Ce serait pas un problème d'allumage plutôt ?

non, je ne pense pas car c'est vraiment à l'accélération qu'on entend un bruit de ferraille métallique !!!
bon, Julien va ce soir voir la bête avec de l'huile qui va bien et il me dira ce qu'il en est
ce sera quelques jours ou quelques semaines !!!

suis triiiiiiiiiiiiste sans ma Belle !!!! :'( :-\
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Misterjack

C'est un mauvais moment à passer, puis ensuite tout sera comme avant  :D rnr

Yellowmustang


Yellowmustang

Parce que vos deux boites qui cassent ( si c confirme ) en même temps c est bizarre
Peux tu nous en dire plus sur couleur et odeur de l huile , tires la jauge et donne nous ds infos
Et essaies de connaitre le type de boite A4 LD e ou 4 r 44 e
( pour ma part je pense a la A4lde et j ai des pièces )

SwissCoco

sûr, si les deux boites cassent quasi en même temps, c'est vraiment louche !

->->->-> Mustang Addict  <-<-<

Yellowmustang

Beh oui suffit d' avoir refait ds niveaux avec de l huile inappropriée !!!

SwissCoco

j'aimerai pas être celle, enfin celui, qui l'a fait....  :-\

->->->-> Mustang Addict  <-<-<

Sujets Similaires (1)