Concours photo 2020

Partenaires

Sur Facebook

chauffer ou pas

Démarré par Waya Na, 08 décembre 2010 à 17:53:31

0 Membres et 1 Invité sur ce sujet

Waya Na

je sais qu'on a abordé le sujet dans le topic pénurie, mais ...
sur le pickup, on a un souci de boite auto une TH700 - les joints à changer avant de faire une vidange complète .... il semblerait qu'un problème d'huile soit invoqué mais pas que !!!

donc mon indien a demandé au garage (spécialisé américaine) si il fallait faire chauffer un peu avant de partir ... réponse OUI
on connait la mise en chauffe du moteur qu'il faut faire tout doucement en roulant
mais la boite ??? il semblerait (j'emploie le conditionnel !!!) qu'il faille faire tourner un petit moment pour que l'huile de la boite soit en température ...

alors combien de temps d'après vous ... 2 ou 3 minutes ? plus ?? rien ??

merkiiiiiii ;)
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Thierry

Si la boite était en bon état elle n'aurait pas besoin de chauffer du tout. Par contre un niveau d'huile mini peut provoquer des problemes a froid, le niveau est bon?
Sinon c'est quoi les symptomes?
Mon autre passion:
Photographie

Yellowmustang

Oui ça m intéresse les symptômes !! Quelle année le Cheval de ton indien,
Sinon une bva ça chauffe quand ça roule  !!! Pas a l arrêt !!

Waya Na

le GMC doit être de 1992 je crois ...

symptômes ?? ben ça a commencé par une petite fuite d'huile et puis plus importante
après la peinture, au remontage ils ont rajouté de l'huile mais sans faire tourner ce qui fait que ça donnait rien !!

du coup monsieur en a remis en faisant tourner donc il n'en avait pas assez et il a remis de l'huile qui n'allait pas ....

alors comment dire, quand il accélère, la vitesse siffle mais ne passe pas - 1ère et seconde ça va mais la 3ème n'enclenche pas ...
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Yellowmustang

Premiere chose , ne pas rouler , vidanger , changer crepine , joint
remettre de la bonne huile et faire un essai !
As tu ds pb de marche arriere, l huile est Elle coloree ( marron). Et a t Elle une odeur
de brule ?

SERGIO 52

Citation de: Yellowmustang le 09 décembre 2010 à 11:56:01
Premiere chose , ne pas rouler , vidanger , changer crepine , joint
remettre de la bonne huile et faire un essai !
As tu ds pb de marche arriere, l huile est Elle coloree ( marron). Et a t Elle une odeur
de brule ?

      +1 
Cela m'est arrivé sur la  FORD scorpio bva de mon épouse , huile brune, vidange et filtre fait puis aucun problème.
Pourtant chez FORD il ne préconise pas de vidange ni filtre  ??? ???
Après recherches perso vidange préconisée + filtre  tous les 60 000 Kms. smk2
Par contre dans les 9 litres et vu le prix de l'huile :-\ :o

Waya Na

j'espère qu'il a pensé à commander la crépine !!!

wui la marche arrière passe ...
ben si c'est qu'un problème d'huile même 9litres tant pis !!!
si 10€ le litre = 90€ on est loin des 1500 pour refaire et renforcer une TH700 ...

merki en tout cas ...
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as

Yellowmustang


Waya Na

euuuuuuuuh le pickup est à Terrasson donc après Brive en direction de Périgueux et moi je suis après Tulle en direction de Clermont ... je dirais ça lundi ... puisque j'y vais dimanche

et puis j'ai pas l'habitude d'aller renifler les organes internes du monsieur moi  LOL ::)
dans la vie, on n'a jamais rien sans rien
si tu n'as pas ce que tu aimes
aimes ce que tu as