Concours photo 2020

Partenaires

Sur Facebook

avatar_jpdeladrome

à-coups moteur en 4eme et 5eme sur Autoroute

Démarré par jpdeladrome, 27 novembre 2010 à 18:26:07

0 Membres et 1 Invité sur ce sujet

jpdeladrome

Bonjour à tous.
Cela fait plusieurs fois que lorsque je tire le 4ème ou le 5ème rapport de ma Mustang sur l'autoroute, après 3000 trs/mn, j'ai des trous à l'accélération.
Bien sur, le moteur est chaud.
Au début, j'ai pensé à une prise d'air sur mon admission ROUSH.
Il est vrai qu'un collier de serrage était très légèrement desséré.
J'ai aussi remarqué que sur un capteur électrique qui est connecté toujours sur mon admission, la sécurité était mal enclenchée (ce qui normalement ne devrait avoir aucune incidence).
J'ai testé le 2ème et 3 ème rapport dans les même conditions et RAS.
Donc, si cela vous est arrivée, je suis preneur des infos.
Jean-Paul

karim63

salut
as tu essaye de nettoyes ton MAF capteur debit air sur ton admission
a tu modifier ta cartographie moteur suite a ton changement d admission  d air ou pas et as tu un sct ou predator qui te permettrait de lire d eventuels code erreurs

Jamais plus vite qu' a fond....

jph

le fait d'être en 4eme ou 5 eme comme d'être en 2eme 3eme n'a rien à voir dans ton problème
Une folie raisonnable à déguster sans modération.

jpdeladrome

Concernant ma Mustang, je n'ai pas de reprogrammation de faite. Pour le MAF capteur débit d'air, je suis preneur d'une photo pour le situer car mes compétences en mécanique font le bonheur des garagistes. Pour info, j'ai fait environ 6OOO Km avec cette admission que j'ai fait poser en même temps que l'achat de la voiture.
Pour répondre à jph, peux-tu développer pour m'éclairer dans ton idée.
Merci par avance.
Jean-Paul

jph

c'est une boite manuelle que tu dois avoir ? 
Une boite de vitesses ce n'est que de la mécanique pure des engrenages la liaison entre le moteur et la boite c'est aussi de la mécanique (par l'embrayage) donc le phénomene qui se passe entre 4eme et 5eme doit aussi se produire sur les autres vitesses. des accouts, cela proviennent souvent de la qualité de l'essence. présence d'eau donc roule vide ton réservoir refait le plein et avant de chercher dans des solution sur des problèmes compliqués suivant le nombre de Km change ton filtre à essence si tu as fait 6000Km avec la modif sans problèmes donc cela ne vient pas de là.
Une folie raisonnable à déguster sans modération.

jpdeladrome


jpdeladrome

A priori, ma voiture pourrait être victime d'eau dans l'essence.
J'ai commandé du nettoyeur essence SILUB (je voulais mettre au départ du mecacyl mais il fallait attendre la vidange moteur).
Je vous tiendrai au courant de l'évolution.
JP