Concours photo 2020

Partenaires

Sur Facebook

avatar_Schum4ever

Jauge temperature eau

Démarré par Schum4ever, 06 septembre 2020 à 18:03:43

0 Membres et 1 Invité sur ce sujet

Schum4ever

Bonjour,

Ça y est, j'ai remonté le circuit de refroidissement avec le nouveau radiateur, toutes les durites neuves, la pipe de refroidissement et le thermostat neufs également.

2 choses par contre :
- À quoi sert la vis à tête hexagonale sur la pipe de refroidissement ? Vu que je ne l'avais pas assez vissée, le LDR a fuit... J'ai donc bien vissé, mais elle dépasse quand même un peu même vissée à fond.

- j'ai été faire un tour cette aprem pour m'assurer que tout va bien, il faisait un petit 20° et j'ai roulé environ 10min. La jauge de température n'a pas pris le moindre degrés. Je ne sais pas du tout si elle fonctionnait avant.
Savez-vous comment je peux la 'tester' ou savoir ce qu'il y a ?
Pour rappel, j'ai démonté tout ça car après 30min de roulage, le radiateur avait fumé.

Merci

Crgtmk9

L'idéal serait de prendre la température du moteur au pistolet laser pour avoir une référence fiable.
Tu peux déjà tester la jauge au tableau de bord en débranchant le fil de la sonde et en la mettant à la masse. La jauge doit monter au taquet.

Tu peux aussi tester la sonde en l'immergeant dans l'eau chaude, comme on le ferait pour un calorstat, à 82°C, tu devrais avoir une résistance de 40 Ohms.

olive82

Faudra aussi vérifier si le fil de ta jauge n'est pas coupé , ou que le courant passe bien au niveau de la fiche sur le tablier , à coté de ton maître cylindre de freins , un coup de wd40 ça suffit souvent

pat30

Bonsoir Schum4ever
Si tu parle de l'écrou hexagonale présent sur la photo (ci dessous) ça peut servir pour rajouter une sonde, pour un manomètre plus moderne et plus précis
J'ai ça sur ma voiture, pièce pas d'origine, et dés que j'aurai l'outils appropriè je met ma sonde
Problème pour le dévisser pas US.....
Est ce que tu connais la clé Allen ....nécessaire Merci
Comment tester
https://www.allfordmustangs.com/threads/i-want-to-replace-my-1966-289-water-temperature-sensor.190023/
https://www.stangnet.com/mustang-forums/threads/running-hot-after-temp-sending-unit-installed.813639/

Schum4ever

C'est exactement ça oui !
J'ai trouvé la bonne clé un peu par hasard, c'était clairement la plus grosse que j'avais 😅.
D'après mon pied à coulisse, c'est du 8mm

pat30

Merci je vais essayer 8 mm ou a défaut trouver une clé allen 5/16 soit 7,938mm
8 MM OK j'arrive pas à desserrer même avec dégripant

Il existe aussi les bouchons de radiateur Gasket 36$
faut il encore si retrouver dans les références Cliquer ici
la référence 2470 devrait monter sur les radiateur de serie (d'origine) ????
Catalogue Mr Gasket page 51 Cliquer ici

Sujets Similaires (4)