Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

Batterie à plat.

Démarré par benjamin7, 16 octobre 2021 à 18:54:02

0 Membres et 1 Invité sur ce sujet

benjamin7

Bonjour à tous,

Je pense avoir pomper un peu trop sur l'accélérateur avant de la démarrer, et du coup en tentant plusieurs fois de l'allumer, ma batterie est tombé à plat.
Ma question est la suivante: je peux mettre des pinces pour la recharger avec mon véhicule de tous les jours ?

Merci pour vos retours.

jojo28500

Si elle est tombée a plat tu peu la sauver en  démarrant la mustang avec les pinces avec ton autre véhicule moteur allumé

une fois la mustang en route enlève les pinces laisse la tourner un bon moment pour recharger via l'alternateur

car si tu branches les pinces juste comme ça tu va vider ton autre batterie  ;)

olive82

Par contre tu peux toujours recharger ta batterie avec ton autre voiture en les branchant l'une à l'autre mais en laissant tourner ton autre voiture
Ta batterie se chargera plus vite, je pense que sur ton autre voiture l'alternateur doit être bien plus performant bien1

Steve Mach1

Je ne vois pas en quoi le fait de pomper sur l'accélérateur déchargerait la batterie.
En fait tu penses avoir noyé le moteur et ensuite les multiples coups de démarreur ont fini par décharger la batterie?
A vérifier quand même si la cause ne serait pas ailleurs, sinon ça recommencera la prochaine fois.
Une fois la Mustang démarrée, avec câblage sur un autre véhicule, je profiterais des dernières belles journées de cette arrière saison pour me balader pendant 1 heure environ, le temps de recharger la batterie, plutôt que de faire tourner l'un ou l'autre moteur "à vide".
Would you give up your cell phones, Facebook, YouTube, Twitter, Instagram... to go back in 50's - 60's?

olive82

C'est vrai que c'est plus sympa, surtout avec ce beau soleil  bien1

benjamin7

Yes je vais faire ca ! Merci pour vos retours !

benjamin7

Bon et bien écoutez, meme pas eu besoin de câble, ni de pomper, elle a démarré du 1er coup sans broncher ! J'ai du forcer un peu hier, et elle avait besoin de repos  ;)
Merci en tous les cas !

jojo28500

Elle étais surement noyée et fallait attendre que l'essence s'évapore  bien1

Pour ma part quand je démarre a froid j'appuie juste un coup d'acc au 3/4 de la course je lâche et tourne la clé elle démarre en 3 seconde max  ;)

Sujets Similaires (5)