Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

où refaire une clé de contact ?

Démarré par assurancetourix25, 18 Janvier 2010 à 11:21:08

0 Membres et 4 Invités sur ce sujet

PHIL76

Super...!! Peut être ça pourrait redémarrer ma voiture ?? J'ai plus de clé qui démarrent la voiture..
Une étant cassée j'en ai acheté une sur Amazon et fait retailler a côté de chez moi.... iL y a un transpondeur dedans... mais j'ai tout vidé et remis ce qu'il y avait dans la coque plastique cassée...
Ainsi je pensais que ça refonctionnerait. Mais ça n'ouvre et ferme que les portes... zéro démarrage.. pctnt
L'autre clé intacte a fonctionné mais ne démarre plus non plus... bizarre et.  Plutôt chiant.!!
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60

Citation de: PHIL76 le 21 Février 2023 à 12:32:20Super...!! Peut être ça pourrait redémarrer ma voiture ?? J'ai plus de clé qui démarrent la voiture..
Une étant cassée j'en ai acheté une sur Amazon et fait retailler a côté de chez moi.... iL y a un transpondeur dedans... mais j'ai tout vidé et remis ce qu'il y avait dans la coque plastique cassée...
Ainsi je pensais que ça refonctionnerait. Mais ça n'ouvre et ferme que les portes... zéro démarrage.. pctnt
L'autre clé intacte a fonctionné mais ne démarre plus non plus... bizarre et.  Plutôt chiant.!!

Ah oui, bizarre. On dirait plutôt que la puce d'origine ne fonctionne plus ou n'est plus reconnue par ta voiture.
Tu pourrais essayer avec une valise de la "réencoder"

PHIL76

Merci... Oui bizarre.. Remler ne peut rien..( je m'en doutais)
Ou alors je pensais, comme iL faut embrayer pour démarrer peut être le contacteur a la pédale embrayage ??
Le problème est survenu progressivement. De pire en pire 🤔
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60

Ah ok, tu arrives à la démarrer de temps en temps ? Donc, oui, peut-être le capteur d'embrayage (je ne savais pas qu'il fallait débrayer, j'ai une BVA, mais c'est vrai que sur mes anciens voyager, il fallait débrayer pour démarrer), ou alors l'antenne qui lit la puce de la clé qui fonctionne mal.

En effet, si ta puce ne fonctionnait plus, tu ne pourrais pas démarrer du tout, idem si la clé n'était plus programmé dans l'ordinateur de bord.

On pourrait essayer de faire un double de la puce, on verrait si la puce fonctionne bien.


PHIL76

Je suis en rade !! Plus de démarrage... bizarre que ça ait été progressif ??
Passage à Obd2 semaine prochaine..
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60

Ah mince ..
Quand tu mets la clé, la petite clé rouge du tableau de bord s'éteint ou continue de clignoter ?

v8forever

Citation de: PHIL76 le 22 Février 2023 à 09:03:40Merci... Oui bizarre.. Remler ne peut rien..( je m'en doutais)
Ou alors je pensais, comme iL faut embrayer pour démarrer peut être le contacteur a la pédale embrayage ??
Le problème est survenu progressivement. De pire en pire 🤔

c'est possible et ça m'est arrivé aussi progressivement ; au debut il fallait appuyer comme un malade sur la pedale d'embrayage puis après plus rien et ne demarrait que si on appuyait à la main sur le contacteur ; je l'ai changé ...ça vaut pas trè cher
rnr

PHIL76

Ah ?? Ça m'intéresse ta description.. comment ça.. appuyer à la main ??
Si tu as une gen 5 aurais tu la réf de la pièce STP..
La petite clé Rougé s'affole quand j'essaie de démarrer...😡
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

Fmaxii

J'ai comme l'impression que vous n'etes pas dans le bon sujet de discussion  ;)
traffic.gif

PHIL76

Peut être pas mais dans le sujet en question, personne ne me répond....😡 Sur la quantité de Mustangeurs ici présents, nous sommes " au moins " 2 a avoir ce problème qui néanmoins peut venir d'une clé désactivée... merci 😉
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60

C'est bizarre que la clé rouge s'affole, sur la mienne, quand je met une clé reconnue, la clé rouge s'éteint au bout de qq secondes, sinon, elle continue de clignoter.

PHIL76

oui le petit cadenas rouge qui clignote toutes les 2 secondes s'affole quand on veut démarrer !
cet aprèm j'ai bien regardé l'état des 2 contacteurs ( inter ) de la pédale d'embrayage qui semblent intact !
Yen a un qu'on comprime et un autre qui s'ouvre  bien1
Les fusibles sont bien aussi !!
Je pense de + en + a la " déprogrammation des clés"  mais pourquoi est ce arrivé " progressivement" et pas un coup net  ???  Contact avec un objet métallique ?? interférences ?
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60


PHIL76

Oui oui...!! Je l'ai remise en charge par sécurité toute une nuit..au cas où !!
Je vois que c'est pas courant comme problème... merci à vous pour vos suggestions..😉
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

PHIL76

c'est l"anneau antenne mobile ( antitheft pats transceiver ) qui ne reconnait plus les clés !
comme s'il y  avait eu une tentative de vol !! bizarre !
il a fallut passer à la valise et demander un nouveau code d'autorisation a ford d'après les N° de série !  ( une sacrée recherche ) C'est l'anneau ci dessous photo d'ebay  !!
Merci à ceux qui ont cherché pour moi  hiphip

You cannot view this attachment.
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60


PHIL76

Citation de: mousse60 le 23 Février 2023 à 23:28:52......... ou alors l'antenne qui lit la puce de la clé qui fonctionne mal.

En effet, si ta puce ne fonctionnait plus, tu ne pourrais pas démarrer du tout, idem si la clé n'était plus programmé dans l'ordinateur de bord...............


en fait, sans valise tu avais la soluce !!  ap:lo
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

PHIL76

La pièce a l'air... Introuvable en neuf..sur eBay ya beaucoup de cette réf.... mais occase.😡
Cabriolet  V6  3.7 /305cv ..cuir noir capote noire ! basique en somme mais ...discrète !!
et quelques autres pas américaines ...!!

mousse60

Pourquoi tu veux en neuf, d'occase cette antenne devrait aller.

mousse60