Concours photo 2020

Partenaires

Sur Facebook

avatar_pin pon

SOS Alternateur

Démarré par pin pon, 06 janvier 2021 à 09:44:29

0 Membres et 1 Invité sur ce sujet

pin pon

Bonjour et bonne Année à Tous, rnr

Problème sur alternateur Mustang 66 :l'achat date de 02/2020 de mon alternateur de 100 amp un seul fil avec régulateur incorporé il ne fonctionne plus? :'(
Le marchand m'avait conseillé de shunter les bornes repaire 1R avec 2F sbhy
Si quelqu'un peut m'expliquer si c'est ce qu'il faut faire ou pas? ??? 
D'avance merci pour vos réponses. ap:lo
Pin pon de Lyon

thor_eyerdhal

Il ne fonctionne plus, c'est à dire?
Il ne sort plus de jus, pas de tension et pas de courant ou il en sort trop car il ne régule plus?

filou96

C'est un powermaster ? Si oui , il n'y a pas de shunt à faire la borne 1 sert à brancher le voyant de charge si besoin.

Il est sous garantie normalement ?

Si rien ne sort , il faut l'ouvrir et tester bobinage , pont de diode , regule etc ...  Il y a des sociétés qui réparent ça

pin pon

Merci les gars ,le mécano a réparé l'alternateur :fil charbon coupé et changement de la régulation
 le pontage c'est pour une lampe ,voici le schéma
 J'ai besoin de prendre il fil après contact , sur le tableaux de bord merci de m'indiquer lequel
 A branc_10.jpg+ Vic Pin pon

pin pon

Pour info. ???
Suite Alternateur
Alimentation de l'excitation d'un alternateur :
.
sur un alternateur, l'excitation est un 12v par la clé de contact (dit "+ APC" ..)
ensuite il y a un autre circuit, sur les modèles équipés de voyant de charge, le dit voyant est relié d'un coté à sa borne spécifique sur l'alternateur, de l'autre au + 12v APC .. le fonctionnement de ce voyant est simple, trois situations..:
- moteur arrêté contact mis le voyant a d'un coté le + 12v APC, de l'autre il va chercher sa masse par l'alternateur et donc il s'allume (permettant de vérifier son bon fonctionnement..)
- moteur en route, le voyant a d'un coté le +12v APC et de l'autre il reçoit le +12v débité par l'alternateur, il a donc 12v à ses deux bornes et donc reste éteint (tout va bien, pourvu que çà dure..!)
- moteur en route, le voyant a toujours d'un coté son +12v APC mais de l'autre coté l'alternateur ne débite pas assez, il y a donc une petite différence de tension et la lampe va commencer à s'allumer, faiblement si la différence est faible, fortement si l'alternateur ne débite plus du tout.. (c'est la panne, c'est le début des ennuis..!)

à savoir également que certains alternateurs modernes n'ont plus l'excitation "extérieure" via un + 12v clé de contact, mais ont une "auto excitation" dès que le régime de rotation de l'alternateur devient suffisant..
donc on retrouvera une borne pour le voyant mais pas pour l'excitation 12v APC ..
Bonne lecture
Vic pin pon


olive82

Merci pour toutes ces infos , ça va servir à d'autres  bien1  bien1  bien1

pin pon

je ne sais pas ou raccorder le + du  le voyant  (après contact )
 Merci pour les infos
A + Vic

olive82

Tu peux prendre un + après contact derrière ton Neiman , il y a 3 fils qui sortent derrière

pin pon

Merci Olive bien1 
J'ai connecter sur un fil de Neiman est c'est bon ex1t 
A+ Vic.

olive82

Impec, encore un problème de réglé  bien1  bien1  bien1

Sujets Similaires (5)