Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

avatar_mosquito74

RUPTURE ELECTRIQUE

Démarré par mosquito74, 19 avril 2010 à 16:17:04

0 Membres et 1 Invité sur ce sujet

mosquito74

??? Salut, qui peut m' aider resoudre probleme de rupture electrique apres un certain temps de roulage ? le moteur ne chauffe pas , ni l'eau , .......casse tete / URGENT / MERCI rck

boss-302

bonjour et bienvenue  rnr



une petite presentation sur le forum ad-oc serait appreciée  8)

mosquito74

 

mosquito74

 8)

Thierry

Bienvenue parmis nous mosquito74. Ta Mustang semble superbe. Ta photo ressemble a une pub Ford d'époque tellement elle est belle. ;D
Pour ton probleme technique si tu pouvais expliquer ce que tu appelles rupture ca nous aiderait. Est ce que c'est le moteur qui s'arrete ou tout le systeme électrique?
Mon autre passion:
Photographie

mosquito74

 hr0 /  Le moteur s'arrete des que je repasse au point mort, il redemarre aussitot que je remets le contact, la voiture est bien reglee , le probleme vient d'ailleurs, à froid elle marche impec, elle ronronne, tt va bien, est ce que le boitier electronique pourrait se mettre en court-jus , au bout d'un certain temps ? bizarre , tres bizarre...

JLS

Vive la Normandie LIBRE

Thierry

Ce probleme n'arrive que quand tu mets le levier de vitesse au point mort? Il faudrait voir ce que ca donne quand tu es a l'arret avec le levier en position drive. Si ca cale pas, le probleme vient surement du cablage électrique de ta boite.
Mon autre passion:
Photographie

mosquito74

jE SUIS EN MANUEL 4 RAPPORTS / TU PEUX PRECISER STP ? / TU VEUX DIRE : UNE VITESSE ENCLENCHEE ? ET EMBRAYAGE ENFONCE ? PAREIL / ELLE TIENT PAS LE RALENTI SI J ENFONCE PAS L ACCELARATEUR

JLS

Pour moi ce serais le carbu Non?????
Vive la Normandie LIBRE

mosquito74

LE CARBU FONCTIONNE TRES BIEN PUISQUE DES QUE JE REDEMARRE , TT ROULE IMPEC , LE PROBLEME VIENT D AILLEURS / RELATION ENTRE TEMPERATURE ET ALIMENTATION AU POINT MORT APRES UN CERTAIN TEMPS DE CHAUFFE OU ROULAGE / CASSE TETE / .... JE LE REDIS : A FROID ELLE MARCHE IMPEC !  ??? rck

boss-302

mosquito peux tu evités d'ecrire en majuscule (outre le fait que se soient desagreable) sur un forum cela signifie que tu hurles  8)

mosquito74


boss-302


Thierry

Citation de: mosquito74 le 19 avril 2010 à 18:52:28
jE SUIS EN MANUEL 4 RAPPORTS / TU PEUX PRECISER STP ? / TU VEUX DIRE : UNE VITESSE ENCLENCHEE ? ET EMBRAYAGE ENFONCE ? PAREIL / ELLE TIENT PAS LE RALENTI SI J ENFONCE PAS L ACCELARATEUR
Non, si tu as une boite manuelle, le probleme est ailleurs.

Ton régime de ralenti a froid devrait etre plus élevé que la normale, c'est bien le cas? Sinon il faudrait l'augmenter.
Est ce qu'a chaud, le moteur fume noir et consomme plus que la normale? Si c'est le cas, c'est ton starter automatique qui doit rester bloqué en position ouverte.
Tu as aussi un tuyau de dépression qui arrive sur l'allumeur et qui sert a faire varier l'avance a l'allumage suivant la charge, vérifies qu'il ne soit pas bouché et qu'il y ait bien de l'air qui soit envoyé coté allumeur.
En dehors de ca, je vois pas ce que ca pourrait etre. Tout le reste du systeme électrique est bon quand la voiture est chaude?
Mon autre passion:
Photographie

mosquito74

 
   Merci à tous pour ces indications, je pense aussi qu'on en vient tous à la mm conclusion , il lui faut quelques tours de plus pour eviter cette rupture, telle qu'elle etait reglee avant, je retourne chez mon mecano et je vs tiens au courant (électrique ).....a +++ rck

mosquito74

Bonjour, je reviens apres quelques tentatives infructueuses , le probleme n'est tjrs pas résolu, j'en ai marre, un chauffeur de taxi Venezuelien m'a dit qu'il connaissait le probleme et m'a suggéré d'installer un ventilateur electronique supplementaire avec commande a distance a l'interieur et de l'enclencher pour refroidir quand c'est necessaire  puisque le probleme semble venir d'une temperature generale et que tout marche bien à froid, qu'en pensez vs ? Merci

JLS

oui j'en ai un aussi (ventilo) mais moi c'est pour chauffe moteur ,toi je pense que tu as une m.rde electronique (je t'apprends rien) et chez Ford des fois
Vive la Normandie LIBRE

boss-302

franchement aucune idée  ???



mais l'idée du taximan ne me semble pas denuée d'interet  8)

mosquito74

je pense essayer cete solution, sinon, il reste peut etre changer de capot pour un capot avec ouverture pour que l'air rentre mieux et mettre un filtre a air un peu plus gros ! evl2