Concours photo

Partenaires

Sur Facebook

avatar_Elpopo

Recherche électricien Auto connaissant les Mustangs des années 60 ?

Démarré par Elpopo, 02 Août 2018 à 16:49:51

0 Membres et 1 Invité sur ce sujet

Elpopo

Bonjour à tous.
Tout est dans le titre.
Je ne suis pas certain que mon message soit au bon endroit sur le Forum...

Voilà, il s'agit d'une mustang 1968 Fastback R code récemment importé des US.
et ce n'est pas de tout repos.
Concernant les pb électriques, je pense qu'elle à reçu un coup de boost à l'envers lors d'une des étapes de transfert...
Du coup, moult pb électriques.
Un moteur qui démarre tout seul (déjà vu sur le forum) déjà remplacé le relais, et ça le refait encore.
Le régulateur de tension HS
Le compte tour HS - j'ai trouvé un Mec par chez moi qui l'à pris en charge.
et aujourd'hui c'est la bobine HT qui a cramée alors que le contact n'était pas mis...

Bref, il y a un blem, mon garagiste me dit ne pas pouvoir traiter ce type de Pb (ils ne font plus d'électricité maintenant)
du coup je me demande si quelqu'un connait un électricien auto compétant dans les anciennes américaine dans la région de Lyon ?
Par avance merci de votre aide.

olive82

Ton neiman est en bon état ?

Tous tes fils sont bien branchés ? tu n'en as pas qui se promènent sous le tableau de bord ou coté moteur ?

jojo28500

Bonjour

Un conseil mets un coupe circuit sur la borne - de la batterie pour ma part quand la mumu et au garage avec le coupe circuit aucun risque

olive82


jojo28500

Je suis parfaitement d'accord, même si j'ai pas la solution, et l'un n'empêche pas l'autre

Diab

Vérifie en premier toutes tes masses qui doivent etre correctes (chassis -moteur-alt-regul)

ensuite comme l'a dit olive82 vérifie ton neiman (clef de contact).
sur ses plusieurs bornes tu as un +BATT ,sur une autre borne tu pars alimenter differents circuits en +AC(+ apres contact) ,sur une autre borne en position démarrage (qd tu tournes la clef )tu alimentes ton circuit démarrage : c deja peut etre ton premier problème (les contacts neiman sont peut-etre charbonnés...;ou tes cables peuvent etre mals branchés.....
après c'est lecture de schémas.........et dépannage sur les differents circuits. et en differents points




olive82

Ton neiman est certainement d'époque, moi le mien était cassé avec un morceau de clé à l'intérieur donc pas le choix , par contre tu peux toujours débrancher tes fils et démarrer comme les ' voleurs ' , ça te permettra de voir si c'est lui le fautif


@ jojo28500

Pas de soucis, le coup circuit est bien au final, quand tout fonctionne bien  bien1

Kaez

Très utile tout le temps, on dit souvent que sur une voiture ancienne, pas d'électricité = pas de feu :)
4 roues : Dodge Viper RT/10 1994 489ci / Ford Mustang Coupé 1968 289ci, Range Rover Sport P400e
Deux roues : Royal Enfield SilverBullet 350 1967, Bullet 500 1972, Suzuki T250 1972, HD 48 2017...
Il me faut un plus grand garage...En cours de construction...
Nouvel achat en maturation...:smk:

Sujets similaires (4)