Concours photo 2020

Partenaires

Sur Facebook

Question de teste cosses allant au regulateur

Démarré par berurier, 28 septembre 2011 à 08:38:47

0 Membres et 1 Invité sur ce sujet

berurier

Salut,
Je compte  tester au manomètre une de mes cosses reliées au régulateur a savoir si le courant arrive normalement .
C'est le fil vert a bande rouge partant du neiman vers la 2éme borne du régulateur.

Comment dois-je mis prendre  ?

Merci

Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Avec ton voltmetre en position 20V courant continu DC ou CC, tu mets le fil rouge (+) du voltmetre sur la cosse du fil vert et rouge et le fil noir (-) du voltmetre sur une partie métalique non peinte de la carrosserie ou mieux si tu peux atteindre, sur la borne - de la batterie et tu devrais avoir 0 Volts quand le contact au neiman est coupé et 12V quand le contact est sur "ON" ou quand le moteur tourne.
Mon autre passion:
Photographie

berurier

est ce que le procédé est le même pour le teste de n'importe quel fil ?
exemple pour ceux du neiman le fil rouge du manomètre  au fil choisi et noir a la masse ?
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Oui pour tester s'il y a du courant sur n'importe quel fil, tu mets le fil rouge sur le fil que tu veux tester et le fil noir sur la masse. ;)
Mon autre passion:
Photographie

berurier

Vivre Libre !!! Ou Mourir en Mustang....

berurier

Bon bein...
testes fait et toujour pareil 12 V a l'arret et  -de 12 V moteur tournant , j'ai aussi mis le + de voltemetre sur le + de la batterie et le moins du voltemetre a la cosse correspondante a la borne du regulateur donnant l'ordre a l'alternateur de chargé est rien ...  :(
mon souci dois se trouver au niveau de mon neiman ,
ayant la hantise de tout demonter car deja passer par là je pense prendre la voiture et aller au mecano de mon village pour qu'il s'en occupe car pour ma part je n'est pas envie t'empirer l'incident .... :'(
court circuit ,brulage faisceau etc.. etc...

j'esperque qu'en l'éclairant sur ce que j'ai fait il ne va pas m'assassiner niveau prix ... apres pour le reste c'est pour ma joie et pour le bien etre de ma belle  ;).

Merci Thierry et merci a tous  :)
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Citerj'ai aussi mis le + de voltemetre sur le + de la batterie et le moins du voltemetre a la cosse correspondante a la borne du regulateur donnant l'ordre a l'alternateur de chargé est rien ...
Je vois pas trop ce que tu as fait mais je pense pas que ce soit bon. Pour savoir si l'alimentation du régulateur se fait depuis le neiman, il faut que tu mettes le fil rouge du voltmetre sur la borne du fil 904 vert a bande rouge sur le régulateur et le fil noir du voltmetre sur une masse sur la carrosserie.

Tu devrais avoir 12V quand le contact est mis et quand le moteur tourne alors si c'est pas le cas, il faudra voir le branchement sur le neiman ou remplacer le neiman. Pour le démonter, il faudra obligatoirement débrancher la batterie pour éviter un court circuit, il y a un + permanent la dedans.

Si tu ne veux pas y toucher, tu peux deja faire ce controle pour que l'électricien auto sache ou regarder sans perdre de temps a chercher. ;)
Mon autre passion:
Photographie

Thierry

CiterJe vois pas trop ce que tu as fait mais je pense pas que ce soit bon. Pour savoir si l'alimentation du régulateur se fait depuis le neiman, il faut que tu mettes le fil rouge du voltmetre sur la borne du fil 904 vert a bande rouge sur le régulateur et le fil noir du voltmetre sur une masse sur la carrosserie.
Pardon, fais plutot un branchement du voltmetre entre la borne du fil 904 du régulateur et la borne - de la batterie, ca sera encore mieux.

La, tu avais branché un + avec un + et c'est pas bon du tout si le fil est bien alimenté, tu aurais pu griller le voltmetre.
Mon autre passion:
Photographie

bigoud

si tu trouve 12V moteur stoppé tu a une perte quelque part (neiman; file touchant la carcasse de la voiture; ou ton régulateur) d'ébranche ton cable vert et rouge et essais avec ton voltmetre si tu a de la tension au niveau de la borne de ton régulateur ou est branché normalement le file vert et rouge. si tu en a ton régulateur est en court ju

sinon branche ton voltmetre sur ton file vert et rouge qui est toujours débranché et regarde si tu a de la tension si oui ton neiman est sois HS sois il y a un problème de branchement ce qui est fortement possible :)
quand les mouettes ont pieds il est temps de virer

berurier

sinon branche ton voltmetre sur ton file vert et rouge qui est toujours débranché et regarde si tu a de la tension si oui ton neiman est sois HS sois il y a un problème de branchement ce qui est fortement possible :)
[/quote]

Salut Bigoud,
alors pour ce qui est du test du fil vert a bande rouge:
j'ai mis du manomètre le fil noir (-) a la cosse du fil vert et rouge et le fil  rouge toujour du manomètre donc le (+) sur le (-) de la batterie.
rien ne s'affiche le manomètre ne détecte rien....

je fais les autres test ce soir  ;)

ce soir je m'occupe du teste broche régulateur au + de la batterie voir si j'ai 12V ,moins, voir rien du tout ...

Merci   
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Citerj'ai mis du manomètre le fil noir (-) a la cosse du fil vert et rouge et le fil  rouge toujour du manomètre donc le (+) sur le (-) de la batterie.
C'est l'inverse qu'il faut faire. Le fil noir du voltmetre doit etre sur le - de la batterie et le fil rouge (+) du voltmetre  sur le fil vert et rouge. On va y arriver. ;D rnr
Mon autre passion:
Photographie

berurier

 ;D merci  Thierry
donc du coup combien devrais je avoir pour être dans la norme ?
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Il te faut 12V mais de toutes facons tu auras soit 12V, soit 0V.
Mon autre passion:
Photographie

berurier

Vivre Libre !!! Ou Mourir en Mustang....

berurier

Citation de: Thierry le 03 octobre 2011 à 16:35:12
Il te faut 12V mais de toutes facons tu auras soit 12V, soit 0V.

Voilà avant tout je precise que j'ai 2 cosses de baterie serrage rapide ...,

1) ce qui est etrange c'est que quand je laisse la cosse (+) de la batterie sans celle du (-) j'ai au manometre (-  Mano au - batterie et + mano au fil "vert a bande rouge" (904)
12,40 Volts ainsi qu'au 2 autres fils qui rejoignent  mon regulateur contact mis mais sans le moteur tournant je precise .

-2) Ensuite autre essais avec mes 2 cosses de batterie + et - contat mis sans moteur tournant je retrouve sur le manometre 12,40 au fil Jaune et rien au fil vert a bande rouge (904)  ??? ???

-3) contact coupé j'ai au manometre 12,80 au fil jaune et moins 1 volts au 2 autres... mais cela est peut etre normal??? ???

Pour ce qui est des cosses serrage rapide sont pas très pratique pour faire les test et donc passer le manometre car on est obligé de maintenir ouverte (donc legerement deserrer) pour pouvoir faire le test un peut embetant quand meme ...

Voili,Voiloo Merci
Vivre Libre !!! Ou Mourir en Mustang....

thierrym6451

Bonsoir,
Dans tous les cas sur un véhicule 12 volt, du doit avoir en tension de batterie 12,5 V moteur à l'arret et environ 14 v moteur tournant, toujours mesuré sur les cosses de batterie!

Thierry

Je reposte le schéma ici pour que ce soit plus clair a suivre. ;D



Citer1) ce qui est etrange c'est que quand je laisse la cosse (+) de la batterie sans celle du (-) j'ai au manometre (-  Mano au - batterie et + mano au fil "vert a bande rouge" (904)
12,40 Volts ainsi qu'au 2 autres fils qui rejoignent  mon regulateur contact mis mais sans le moteur tournant je precise .

Pour le fil 904 et 152 c'est normal que tu ais 12V avec le contact mis puisque tu fais la connexion sur le - de la batterie avec le voltmetre. Pour le fil 35, j'en suis pas certain mais ca me parait normal aussi puisque ce fil entre dans l'alternateur passe au travers de diodes et d'une résistance et ressort sur le fil 37 qui est branché sur un fil permanent.

Par contre la tu joues avec le feu, on ne t'a pas demandé de faire ca et il vaudrait mieux éviter de faire des essais de branchement quand tu sais pas ce que tu fais.  ;D

Citer-2) Ensuite autre essais avec mes 2 cosses de batterie + et - contat mis sans moteur tournant je retrouve sur le manometre 12,40 au fil Jaune et rien au fil vert a bande rouge (904)
Au fil jaune, c'est bon. Par contre, contact mis tu devrais avoir 12V sur le fil 904. Tu peux refaire un essais pour t'assurer que tu as bien fait ca?

Si c'est pareil, tu peux prendre la tension sur le fil 16 (rouge a bande verte) sur l'alimentation de la bobine avec le contact mis. Si tu as la aussi 0V (le moteur ne demarrera pas) c'est le "switch" du neiman qui est a revoir. Il ne me semble pas que tu ais parlé de probleme de demarrage donc oublies ca si c'est pas le cas.
Si tu as 12V sur le fil 16, le probleme est au niveau d'un des branchements du fil 904 sur le régulateur, les connecteur (14290 assy et 14401 assy) qui doit se trouver sous le tableau de bord coté conducteur ou sur le "switch" du neiman. Tu peux tester chaque connexion avec le contact mis et la batterie branchée en mettant le fil + du voltmetre sur le contact a tester et le fil - du voltmetre sur le - de la batterie ou une partie métalique nue sur la carrosserie si tu ne peux pas atteindre la batterie.

Attention! Si tu dois démonter le neiman pour vérifier les branchements, il faudra obligatoirement débrancher la batterie. Le fil jaune 21 est un + permanent alors s'il touche une masse par accident quand la batterie est branchée, ca provoquerait un court circuit assuré. ;)
Mon autre passion:
Photographie

berurier

quand je met le manometre sur le + et le - de ma bobine contact mis mais moteur non tournant j'ai moins de 10 Volts
est ce nomal ? demain je pense aller voir le mecano  ;)
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Oui c'est normal si ton allumage est d'origine. Le fil rose sert de résistance pour faire baisser la tension et éviter de bruler les points de l'allumage.

Ce fil prend le courant sur la meme borne sur le neiman que le 904 vert a bande rouge alors si lui a une tension, maintenant tu sais que probleme est quelque part entre le branchement du fil 904 sur le neiman et l'arrivée sur le régulateur.

Si ce fil n'est coupé nulle part, il faudra refaire les test de tension au niveau des raccordements sur les prises "14290 assy" et "14401 assy" et si tu n'as toujours pas de tensions a ce niveau, il faudra démonter le neiman pour vérifier le branchement du fil sur celui-ci.

Je sais pas trop ou sont les raccords "14290 assy et 14401 assy" mais c'est surement quelque part sous ou derriere le tableau de bord.
Mon autre passion:
Photographie

berurier

Mon allumage est un pertronix avec bobine flame tower... est-ce toujour normal  ???
Vivre Libre !!! Ou Mourir en Mustang....

Sujets Similaires (5)