Concours photo 2020

Partenaires

Sur Facebook

avatar_tofcuisto

Problèmes clignotants

Démarré par tofcuisto, 20 septembre 2014 à 18:09:31

0 Membres et 1 Invité sur ce sujet

tofcuisto

Bonjour à tous
Voila j'ai changé mon volant et depuis je n ai plus du tout de clignotant, ni a l arriere ni a l avant par contre mes warnings fonctionnent,
Quelqu un pourrai t il me dire d ou vient le problème
Merci d'avance

jls38

J'ai changé mon volant sans avoir à toucher aux commandes du clignotant. Qu'as-tu démonté lorsque tu as changé le volant ? Es-tu allé jusqu'à la commande de clignotant ?
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

tofcuisto

Je n ai rien touché justement, j ai oté l ancien volant, mis le nouveau avec le système klaxon qui lui fonctionne et la plus rien
Est ce que ça peux venir d'un contacteur ou d un relais?
Mes fusibles sont bons je les ai changé aussi

mustang66

Tu as un fil qui part au contacteur et deux qui en ressortent pour les clignotants. Regarde si en retirant ton volant, l'arrivée en 12volts ne s'est pas déconnectée.
tu as ton schéma électrique ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

tofcuisto

Merci pour ta réponse, je vais regarder ça demain
Je vais voir pour le schéma électrique car j ai plein de schéma et celui doit etre dedans

scal

le relais de cligno est pas debranché ? au fond de le colonne de direction

tofcuisto


tofcuisto

Verdict
J'ai testé les 2 relais: clignotants et warning et les 2 fonctionnent, donc c'est changement du commodo qui ne fait plus contact, il est trop vieux

Sujets Similaires (4)