Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Problème éclairage tableau de bord + lumière de courtoisie intérieur

Démarré par @nthonyy, 15 Septembre 2022 à 15:05:30

0 Membres et 2 Invités sur ce sujet

@nthonyy

Bonjour,

J'ai perdu l'éclairage du tableau de bord + les deux lumières d'intérieur (celles qui sont reliées aux switches de portes).
La mollette est bien mise en position allumée ;D

Modèle fastback 1968

J'ai vérifié mes fusibles, seul le fusible 3 (photo ci-jointe )était cramé. Je l'ai remplacé mais j'ai le même problème.
J'ai remplacé l'interrupteur d'éclairage (headlight switch), même problème.
D'après le schéma du boitier de fusible et de câblage(ci-joint), il semblerait que le fusible 4 (7.A amp) soit relié à ces éclairages.
J'ai bien du 12 volts au boitier de fusible mais pas à la prise reliant l'interrupteur d'éclairage.

Lorsque je teste la continuité du fil 54 (entre le fusible et la prise de l'interrupteur), il y a bien de la continuité.

J'ai remarqué quelque chose, est-ce normal que le boitier de fusible soit relié à la masse? Sur chacune des fiches de mon boitier de fusible, il y a de la continuité avec la masse véhicule  ???  ???

Auriez-vous d'autres pistes ?

 rck  rck

Jeff/38


@nthonyy


Pascal-lrq

Tu as du 12v en sortie du fusible ?

Si ton fusible a cramé, c'est qu'il y a une raison, un court-circuit en général. C'est peut être ton câble qui va au tableau de bord qui a fondu ou qui s'est déconnecté et a touché la masse.
Il faut qui tu suives ce câble et que tu mesures que tu as bien 12 v jusqu'au tableau de bord. Je pense qu'il va falloir que tu le déposes pour bien voir ce qui se passe.

Pascal

Jeff/38

Tu as testé le fil 53 ?
Il est aussi impliqué pour le TDB et les courtesy lights

Jeff/38

J'avais fait ça pour comprendre le montage de ma 66 et ça semble assez proche du montage 68 ...

@nthonyy

Après une petite pause déshydration  rnr  ;D  , les deux lampes de courtoisie remarche (même avec la prise du commmodo débranché).Impossible de connaitre la cause du problème ??? , peut être just un faux contact. La fonction ON/OFF de ces lampes fonctionne aussi avec le commodo. ap:lo

Mais toujours pas de lumière sur le TDB. Le reste de l'éclairage fonctionne (cligno, plein phare,ceinture).

Il s'agit d'un cable Bleu/orange ou Bleu/Rouge.
Je n'arrive pas à repérer les lampes du TDB sur le schéma élec.
Quelqu'un peut-il me dire à quel fusible sont rattachées ces lampes ?

Jeff/38


Jeff/38

Peut-être ça  ?
Le câble bleu/rouge alimente le switch lignt

@nthonyy

Merci, du coup ça peut correspondre à mon fusible qui à cramé.
Je vais vérifier ce cable bleu/rouge demain.

Jeff/38

Mais il me semble que si ça venait du fusible, il y aurait eu plus de lumières impactées...

olive82

Tu as une bonne masse entre le TdB et le châssis ?

Pour les lumières de courtoisie , le porte ampoule doit être à la masse sur le châssis ( au niveau de sa fixation ) .

Moi j'ai l'éclairage du TdB qui marche pas tout le temps, ça vient juste de la molette qui a des mauvais contacts smk

Jeff/38

Citation de: olive82 le 15 Septembre 2022 à 22:21:35ça vient juste de la molette
Ça ma semble aussi être une bonne piste qui concerne bien toutes les ampoules liées au variateur d'intensité.
Peut-être qu'une bonne pulvérisation de nettoyant contact pourrait résoudre les soucis de faux contact.

olive82

Il peut déjà vérifier si il y a bien du 12v qui arrive au niveau des douilles des ampoules du TdB , faut commencer par là  smk

Jeff/38

Oui. Mais apparemment le defaut est intermitant...
Peut-être les clignotants...
Un coup ça marche, un coup ça marche pas... LOL

olive82


@nthonyy

Bon alors pas de 12 volts à la prise du TDB pour les lumières(cable bleu/orange).(switch light en position allumé et mollette actionné dans tous les sens)
J'ai bien du 12 volts pour les autres fonctions du TBD.

Pas de 12 volts non plus au fusible 3 ( photo ci-joint). ??? Tous les autres fusibles ont bien du 12 volts

Quels sont les autres éléments reliés à ce fusible ?

Capture d’écran 2022-09-16 à 12.08.34.png

olive82


halftracks


@nthonyy


🡱 🡳