Concours photo 2020

Partenaires

Sur Facebook

avatar_jeanpau7

Probleme demarrage

Démarré par jeanpau7, 15 octobre 2014 à 10:18:56

0 Membres et 1 Invité sur ce sujet

jeanpau7

Bonjour
J'ai un problème de démarrage sur ma mustang 1968 mais malheureusement c'est aléatoire (Je hais les pannes aléatoire !!!  pctnt)
Parfois lorsque je démarre, il ne se passe rien à part le clic de la clef...
Je réessaye, j'enlève la clef, je tourne la clef vers la gauche et au bout de 4 à 5 essais elle redémarre. (En gros je fais n'importe quoi)
Des idées?
Merci

scal

Elle me faisait ca avec un souci de Neutral Switch

jeanpau7

Merci
le neutral switch est au niveau du levier de vitesse? ou dans la colonne de direction?
???

silver-surfer

Je crois que le neutral switch est le capteur sur les boîtes auto qui indique que la boîte n'est pas en drive ou reward pour quand tu actionnes le démarreur pour ne pas faire un bond en avant (ou en arrière).
Sauf erreur ce switch est sur la boîte auto, mais les pros vont t'en dire plus...
J'ai réussi à bien régler le capot maintenant, ça démarre bien :)

scal

Le switch est sous le levier, accolé a la boite, facilement accessible de dessous.

Mais tu peux faire les test, les fils arrive dans le compart moteur devant coté conducteur au niveau du par feu.
2 pour les feux de reculs et deux pour le contact (Neutral ou Park )

Tu débranches et tu pontes avec un fil. Tu devrais pouvoir démarrer dans n'importe quel position sur la boite. (Mais a tous les coup si ca viens de la )

jeanpau7

Merci
Si tu as une image/photo de la zone cela m'arrange.  ;D
En plus au niveau du levier de vitesse, l'eclairage clignotte... De cause a effet?  ::)

SERGIO 52

 smk2  Regardes  cela   smk2 pour te donner une idée sur une 66  smk2  plan elec 68 .

scal

Voila l'image de la connectique.

Pour le clignotement, ce n'est pas lié, certainement un faux contact sur la lampe juste en dessous
de la platine de levier de vitesse

jeanpau7

Merci les gars !!!  ap:lo
ce week end je regarde tous ca

jeanpau7

Bonjour
des news.
D'abord Samedi fuite essence car la durite qui sort du réservoir était "poreuse".
RDV chez un garagiste voiture sur le pont pour changement durite -> 13€
Ensuite tant qu'a y être j'ai regardé le neutral switch et sans pont cela parait difficile à faire. Vous faites comment vous ?
Sinon elle démarre sans problème depuis  ??? mais je regarde quand même.
Pour ponter le circuit elec je pense que c'est le contacteur rouge mais pourquoi 3 fils ?

Si avis je suis preneur  ;D

scal

Ta photo est un poil petite mais, pourquoi 3 fils, il y en a 4 normalement 2x2

Sur 2 fils qui arrive de dessous, tu mets un Ohmmetre
2 doivent conduire quand tu es en Marche arriere
et 2 quand tu es sur P ou N ou les 2 P et N sur la boite (c'est celui la qui nous interesse )

Ce qui est a vérifier quand tu ne demarre pas sans toucher le levier de boite
c'est celui qui doit conduire le courant quand tu es sur P ou N

Je repete mais c'est peut etre juste un réglage sur le neutral switch

mustang66

+1, ça se joue à pas grand chose le réglage.
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

Sujets Similaires (5)