Concours photo 2020

Partenaires

Sur Facebook

Problème alimentation pompe lave glace

Démarré par JR, 17 décembre 2011 à 18:56:32

0 Membres et 1 Invité sur ce sujet

JR

Salut à toutes et tous,

Profitant de l'hiver, je suis entrain d'effectuer sur ma belle de 66 un entretien et  remplacement de pièces défectueuses.
J'ai remplacer le moteur de la pompe lave glace qui est morte, et nada pas d'arrivée de courant sur cette dernière.
Thierry ma fait parvenir un plan qui me servira bien, mais le problème pour moi est de savoir comment accéder et démonter d'une part à la manette qui actionne les essuies glace et la pompe lave glace, ainsi que d'avoir la procédure a faire pour accéder au moteur d'essuie glace.
Si quelqu'un peu me renseigner, c'est avec joie que je prends les conseils.
Cordialement  rnr ??? smk

Thierry

J'ai pas trouvé de photo pour les 66 mais voila ou se trouve le moteur d'essuis glace sur une 65:


Vu ce schéma, c'est pareil sur les 66:


Soit tu y accedes par le bas en enlevant le siege conducteur ca sera plus facile, soit par les grilles de haut parleur mais j'ai des doutes. ???

Mon autre passion:
Photographie

JR

Salut Thierry et merci de tout.
Par contre lest ce que la manette d'essuie glace peut se démonter en la dévissant ?
Car je pense que c'est de la que l'alimentation et coupée (non branchée)
Cordialement  rnr rnr smk

Thierry

Apparement, il y a une vis allen pour démonter la manette et la bague a dévisser mais ils parlent d'un outil special pour la desserrer sur ce lien alors je sais pas si ca sera facile sans ca. ???
http://www.mustangmonthly.com/howto/mump_0401_how_to_install_new_ford_mustang_wiring_harness/photo_21.html
Mon autre passion:
Photographie

Thierry

Mon autre passion:
Photographie

JR

OK  Thierry, merci à toi, maintenant je sais, comme dirai Jean Gabin
cordialement
rnr rnr smk

Sujets Similaires (5)