Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

pb batterie et démarrage

Démarré par marinf, 21 septembre 2011 à 10:56:52

0 Membres et 1 Invité sur ce sujet

marinf

Bonjour,
je possède avec mon père une mustang fb de 68 en parfaite état (cf annonce jeaned :). mais hier matin en la démarrant après 2 semaines d'inactivité, plus de batterie. donc recharge avec un chargeur approprié et ce matin en voulant rebrancher la batterie (borne +puis -), au moment de connecter la borne -, la voiture démarre toute seule (avec le flot d'étincelles qui va avec), la clé n'étant pas sur le contact. ca doit surement être un pb de contact entre deux fils.

est ce que cela est déjà arrivé à quelqu'un? qu'en pensez vous?
merci d'avance :)

Thierry

Tu as demandé a Jean Ed? Peut etre qu'il a eu le meme probleme.

A mon avis c'est le relais du démarreur qui est resté bloqué. Tu peux le controler avec un ohmetre en le branchant sur les deux bornes ou sont les gros fils (voir photo) sans mettre le contact au neiman.

[attach=1]

Si le courant passe, tu peux essayer de donner des petits coups pour le débloquer, sinon il faudra le changer.

Si le courant ne passe pas, je sais pas mais elle ne devrait pas démarrer si tout est branché comme a l'origine. ???

Voila le schéma de cablage si ca peut t'aider:

Mon autre passion:
Photographie

SERGIO 52


marinf

merci beaucoup; je vais essayer de voir ca dimanche.  je pense aussi que c est ca car sinon je vois pas pourquoi elle démarre toute seule.

SERGIO 52

 :D Ou alors elle est impatiente de partir faire un tour avec toi  LOL LOL smk2

sayrus

Ca fait peur de lire ça, pour piquer une mustang il suffit d'ouvrir le capot et de chipoter aux fils?  LOL LOL LOL

marinf

oui c est bizzare quand meme, c est assez surprenant je dois dire.   ???

SERGIO 52

Citation de: sayrus le 22 septembre 2011 à 16:38:19
Ca fait peur de lire ça, pour piquer une mustang il suffit d'ouvrir le capot et de chipoter aux fils?  LOL LOL LOL

    :-\  Tout à fait malheureusement  :-\

sayrus

Bah en même temps ça ne m'inquiète pas trop, je conçois pas laisser ma mustang en dehors de mon garage ;)

marinf

c est bon c est réparé. c était bien un pb de relais du démarreur qui était resté bloqué. j ai fait comme Thierry a conseillé. et nikel, elle a démarré comme une horloge. un problème résolu facilement!
merci en tout cas.   

mustanguement  votre

SERGIO 52

 ap:lo ap:lo ap:lo Bien tant mieux, bonne roulade  rnr

fleau-fox

Citation de: marinf le 26 septembre 2011 à 19:12:48
c est bon c est réparé. c était bien un pb de relais du démarreur qui était resté bloqué. j ai fait comme Thierry a conseillé. et nikel, elle a démarré comme une horloge. un problème résolu facilement!
merci en tout cas.   

mustanguement  votre

Comment as tu fait alors?

marinf

quelques petits coups sur le boitier, essayer de le titiller un peu et après tout est rentré dans l'ordre.

Thierry

Super! rnr Par contre si ca se reproduit tu sauras ce qui te reste a faire, le changer. ;D
Mon autre passion:
Photographie

Cougar67

salut, moi le contraire impossible de coupé le moteur en tournant la clés . je venais de changé le relais du démarreur par un neuf  ???
je l'ai démonté puis remonté  sans rien faire de spécial !
tout est rentré dans l'ordre.
une question comment est foutu l'intérieure d'un relais
je me dit, peut êtres j'ai serré les deux écrous de chaque cote trop fort. ???


Mercury-Cougar 1967

sayrus

Citation de: Cougar67 le 27 septembre 2011 à 09:40:06
salut, moi le contraire impossible de coupé le moteur en tournant la clés . je venais de changé le relais du démarreur par un neuf  ???
je l'ai démonté puis remonté  sans rien faire de spécial !
tout est rentré dans l'ordre.
une question comment est foutu l'intérieure d'un relais
je me dit, peut êtres j'ai serré les deux écrous de chaque cote trop fort. ???

Ou peut être un faux contact?

J'y connais rien en mécanique, mais quand on monte et démonte un PC il est parfois possible de ne plus savoir l'allumer ou l'éteindre correctement à cause d'un retour de masse ;)

Thierry

Oui, le relais ne sert que pour le fonctionnement du démarreur. Si le moteur continue a tourner aprés avoir tourné la clé, le probleme est ailleurs.

Comment fais tu pour couper le moteur? Il ne fait pas de l'auto allumage? Coupure du moteur quelques secondes aprés le tour de clé?
Mon autre passion:
Photographie

Cougar67

 j'ai coupé le moteur en débranchant le faisceau qui rentre dans l'habitacle  a coté de l'assistance frein .
l'auto-allumage non ,quand je coup le contacte il s'arrête de suite.


Mercury-Cougar 1967

Thierry

S'il n'y a eu aucune modification du faisceau la seule chose qui puisse provoquer ca c'est un probleme avec le neiman.

Sur l'image de "l'ignition switch" sur le schéma on voit qu'il est impossible d'avoir l'alimentation sur le fil rose 16A sur la bobine si la clé est sur off ou sur "ACCY" et sans alimentation de la bobine, c'est impossible que le moteur tourne.

Il faudrait voir en suivant le schéma si ton cablage est comme a l'origine et si c'est le cas, c'est surement l'ignition switch qui est a remplacer.
Mon autre passion:
Photographie

Cougar67

 il faudrai revoir tout !problème je suis très mauvais électricien et en plus j'aime pas du tout ça.
le séquentiel arrière d'origine ne fonctionne plus.
tout fonctionne mais comme de simple veilleuse et clignotant .



Mercury-Cougar 1967

Sujets Similaires (5)

1133

Démarré par Giloux


Réponses: 8
Vues: 12297

2281

Démarré par JLS


Réponses: 5
Vues: 3907

6374

Réponses: 296
Vues: 49694