Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Masse sur compteur 69

Démarré par jetrider33, 10 Mars 2017 à 15:23:49

0 Membres et 1 Invité sur ce sujet

jetrider33

Salut à tous. Je voulais savoir si le câble du compteur kilométrique pouvait servir de fil de masse du compteur car j ai changé les ampoules le circuit imprimé et le régulateur et ca deconne. Par contre je n ai pas rebranché le câble car c est la merde à aller chercher.
Merci de vos réponses. Au plaisir

scal

Non la masse est sur le tableau de bord et se transmet au bloc compteur par les visses une fois remonté

jetrider33

Merci de ta reponse Scal. Mais es tu sur car il me semble que les supports de vis sont en plastique sur ma 69. Merci.

guillaume69

Lorsque tu remontes tes ampoules et tes instruments, il faut faire très attention au moment où tu serres les écrous, pour que les bornes soient parfaitement centrées dans les trous du circuit imprimé. Ça prend parfois plusieurs essais avant de faire ça bien.

Le câble de l'accélérateur n'a aucun rôle électrique. Juste transmettre une info de vitesse de rotation issue de la boîte.

G

scal

Citation de: jetrider33 le 10 Mars 2017 à 20:14:55
Merci de ta reponse Scal. Mais es tu sur car il me semble que les supports de vis sont en plastique sur ma 69. Merci.

bah met un fil du metal du tdb au cul du bloc compteur

jetrider33

Merci pour vos réponses je vais essayer ca demain. Bonne soirée et merci encore

guillaume69

Citation de: scal le 10 Mars 2017 à 20:23:05
Citation de: jetrider33 le 10 Mars 2017 à 20:14:55
Merci de ta reponse Scal. Mais es tu sur car il me semble que les supports de vis sont en plastique sur ma 69. Merci.

bah met un fil du metal du tdb au cul du bloc compteur

Si tout est en ordre, il n'y a pas besoin. 😉

scal

Citation de: guillaume69 le 10 Mars 2017 à 20:38:12
Citation de: scal le 10 Mars 2017 à 20:23:05
Citation de: jetrider33 le 10 Mars 2017 à 20:14:55
Merci de ta reponse Scal. Mais es tu sur car il me semble que les supports de vis sont en plastique sur ma 69. Merci.

bah met un fil du metal du tdb au cul du bloc compteur

Si tout est en ordre, il n'y a pas besoin. 😉

oui j imagine bien  ;)

guillaume69

Toutes ces histoires de bugs sur les tableaux de bord 69-70 viennent de l'apparition du circuit imprimé. Dès qu'il n'est pas placé exactement comme il faut (si il bouge au moment du serrage, par exemple), ça fout de suite pleins de trucs à la masse...

scal

C est sur que sur 65 on a pas ce souci . Aucun souci elec d ailleur.

Meme sur le faisceau ya un sacre ecart.

Merci Guillaume  bien1

jetrider33

Ah ok je savais pas y il fallait placer le circuit imprimé d une manière précise. Je vais reprendre ca à fond alors. Et surtout essayer avec les vis du compteur. Merci beaucoup.

guillaume69

Ah ben en 69, ils sont allés sur la Lune, hein, faudrait pas l'oublier!
Donc circuit imprimé. Avec les bugs possibles qui vont avec.

Tout est expliqué là  ;D ;D ;D

https://youtu.be/C2YZnTL596Q

scal

Pas la peine de m expliquer, j ai aussi eu un crevette C4 alors  :-X

jetrider33


jetrider33

Alors je viens de faire mes tests. Je tenais à vous remercier à tous les deux car à force de patience et sur vos conseils tout est rentré dans l ordre. Le souci avec les sondés était que lors du démontage du circuit imprimé les jauges carburant et chauffe, les petites pastilles de derrière se sont décalées et faisait pas bien contact et les masses des vis se sont avérées très utiles car tout marche niquel sauf un porte ampoule qui est complètement grippé et rien en stock. Mais bon je vais voir si j en trouve un rapide avant remontage. Merci encore scal et Guillaume69
En espérant que ca aidera aussi d autres personnes.

guillaume69


scal


🡱 🡳