Concours photo

Partenaires

Sur Facebook

La Mustang qui ne s'éteind jamais...

Démarré par Redmustang74, 29 Juin 2010 à 10:58:32

0 Membres et 1 Invité sur ce sujet

Redmustang74

Salut

J'ai un gros pépin dont je ne trouve pas la solution

J'ai changé (neuf chez Mustang Unlimited) le neiman et le relais qui est sur la joue d'aile à droite (qui va à la batterie et au démarreur)
Elle démarre bien, mais quand je tourne la clé pour l'éteindre, le moteur tourne encore....
Le "clic" dans le relais qui devrait couper le jus ne fonctionne pas.

Seul truc que j'ai trouvé en attendant : redonner un coup de démarreur et elle s'arrête...
Avant d'exploser les dents de mon volant moteur et le lanceur du démarreur, je lance un SOS car je ne comprends pas le pourquoi du problème.

J'ai posé la question dans la présentation des nouveaux membres.

https://www.mustangv8.com/fr/introduction-membres/nouveau-4260/

A part l'allumage qui serait mail réglé, c'est un peu la question sans réponse...

D'avance merci

SERGIO 52

 ;)  Regarde le  Contacteur au tableau de bord à mon avis , mais sur une 68 je ne sais pas si c'est comme une 66  smk2

Fred76

Remet les anciennes piéces l'une aprés l'autre (Si elles fonctionnent encore un tant soit peu) pour voir si cela vient des piéces neuves ou du montage.

Essaie au moins avec le relais/solenoïde du starter

SERGIO 52

 ;)  J'ai cela smk2  Clic dessus pour agrandir

Redmustang74

Merci à tous pour vous conseils.
C'est sympa
Bonne journée

Sujets similaires (5)