Concours photo

Partenaires

Sur Facebook

Klaxon le retour

Démarré par Fred76, 28 Juin 2010 à 14:32:02

0 Membres et 1 Invité sur ce sujet

Contenu du premier message
Je vous avais déjà indiqué que mon klaxon ne marchait plus.
Aprés la remise en état des contacts du volant, c'était reparti.

Voilà maintenant qu'il devient aphone.
J'ai eu beau désoxyder les broches des cornes (Pas de brume en ce moment), il me fait un tout petit pouet pouet timide !!!

NB: J'ai enlevé la vaseline du volant pour la remplacer par de la graisse diélectrique.
      S'il n'y en a pas le volant grince toujours.

 Lien

jph

Normalement moteur tournant au ralenti si tu fais des appels de phares l'aiguille doit bouger
aller vers D puis vers C avec une petite emplitude si la batterie est bien chargée. 
Une folie raisonnable à déguster sans modération.

Fred76

Malheureusement sur les 67 on ne peut pas faire d'appel de phare.

Par contre la différence que j'ai notée concerne l'amplitude du déplacement de l'aiguille.
Dimanche sortie pour aller au rassemblement. (Voir photos dans post rassemblement Rouen Isneauville).
L'aiguille reste désespéremment au milieu, par contre maintenant lorsque j'utilise un appareil électrique alors qu'avant elle allait franchement sur décharge, là elle se déplace beaucoup moins et reviens rapidement au milieu.
Par contre elle ne va pas franchement sur charge.

Deux questions
- Avais je suffisamment rechargé la batterie avant de la remettre en place (Elle n'est qu'à 12,5 V), ce qui expliquerait qu'elle ne va pas sur le C.
- Mes modifs sont elles efficaces ?

En tout cas dans le Haynes, il est dit que lorsque la  batterie est chargée, en roulant l'aiguille doit être sur le C.
Est ce le cas pour vos voitures ?

Fred76

Par ailleurs, mauvaises surprise avec l'alternateur neuf, il fait un trés gros bruit de grincement qui va même jusqu'à couvrir le bruit du moteur (C'est trés désagréable. Merci MU)

boss-302

tu ne sais pas faire d'appel de phares?  :o



tu n'as pas un bouton au pied?

Fred76

Si, mais ne faut il pas tirer avant le commodo situé sous le volant, ce qui fait une sacrée gymnastique lorsque tu roules de jour ?

boss-302

normalement non tu appuyes avec le pied et c'est bon   8)

Fred76


Thierry

Oui, normalement il faut un coup de pied pour passer en plein phares et un autre coup de pied pour passer en feux de croisement.

Sinon pour ton alternateur le bruit vient du roulement, il n'est pas garantie? Quitte a devoir repayer des frais de port, il vaudrait mieux le faire changer et c'est peut etre lui qui est en cause. ???
Mon autre passion:
Photographie

Fred76

J'ai envoyé un message à MU à propos de l'alternateur mais aussi de la moulure d'aile arriére chromée qui est trop droite et trop longue par rapport à l'originale (Du coup je n'ai pas pu la monter).
Ils font les morts pour l'instant.

Comme maintenant j'ai deux alternateurs, le vieux qui ne fait pas de bruit mais qui à priori ne charge pas et le neuf (C'est de l'échange standard) qui charge mais fait du bruit, je peux peut être en reconstruire un qui chargera et ne fera pas de bruit  smk2

Thierry

:D Oui c'est faisable. Par contre s'ils ne te répondent pas, je peux peut etre essayer de les contacter. En étant administrateur de forum ca serait pas la premiere fois que je réussirais a réveiller un vendeur. ;D
Mon autre passion:
Photographie

Fred76

Je vais réessayer.
Si je n'ai rien cette semaine, je te mettrais alors à contribution.
Merci  rnr

SERGIO 52

Citation de: Fred76 le 08 Septembre 2010 à 16:33:43
Je vais réessayer.
Si je n'ai rien cette semaine, je te mettrais alors à contribution.
Merci  rnr


En ce moment ce ne sont pas des foudres de guerre   :-\

Fred76

Suis allé à Paris Samedi dernier, c'était plein de ricains.
Nos copains expat étaient eux aussi en France, chez nous hier soir.
Ils avaient l'air de dire que pas mal de gens aux US prennent leurs vacances en ce moment.
Prix des vols moins élevés, Euro moins cher

Alors est ce que MU est en manque d'effectif ?

Oliver 67

J'ai passé une commande sur NPD la semaine dernière, j'ai envoyé un mail hier pour avoir des news, et j'ai eu une réponse : je te confirme c'est les "national holidays".... Donc, patience  ;)

Fred76

MU m'a répondu.
Pour le chrome de l'aile, ils doivent me le changer (Pas de nouvelles de leur part depuis 2 semaines)
Pour l'alternateur, ils voulaient que je le renvoie, mais je ne pouvais pas car j'avais besoin de la voiture pour le salon auto moto retro.

Donc pour le salon j'ai regonflé la batterie (12,5).
Bidouillé un alternateur avec les deux et refait les branchements au régulateur.

Manque de pot, la batterie s'est redechargée à 11,77.
Ce soir j'ai modifié un fil au régulateur et mesuré ce qui sortait de l'alternateur au ralentis.

Lorsque je mets en route l'aiguille de la jauge du tableau de bord, qui était au milieu, part qq secondes complétement sur le C jusqu'à ce que le moteur démarre.

Sur la borne + de l'alternateur, lorsque cela tourne, il n'y a pas de jus.
Sur la borne dont le fil va de l'alternateur à la batterie j'ai 11,8 V. Est ce assez pour recharger la batterie ? ??? ???

JLS

Ça devient complexe  :o
pour l'alternateur c'est pas le roulement qui serait HS déjà connu ca ou courroie trop tendue  ::)
Vive la Normandie LIBRE

Fred76

L'alternateur ne fait plus de bruit.
Il tourne normalement.

Ce que je souhaiterais savoir c'est si les bornes fonctionnent normalement et si la tension est bonne  ???  rnr

Thierry

11,8V ne sera pas assez pour charger la batterie.

CiterLorsque je mets en route l'aiguille de la jauge du tableau de bord, qui était au milieu, part qq secondes complétement sur le C jusqu'à ce que le moteur démarre.


Je comprend pas ce que tu veux dire. Quand tu mets le contact l'aiguille est sur charge et dés que tu lances le moteur ca redescent ou c'est seulement lorsque la moteur tourne que ca va sur le C?
Mon autre passion:
Photographie

Fred76

Avant de mettre le contact, mon aiguille est au milieu de la jauge.

Lorsque je mets le contact, l'aiguille va sur C jusqu'à ce que le moteur démarre.

Une fois démarré, l'aiguille retourne au milieu.
Lorsque j'utilise un appareil électrique, l'aiguille se déplace légérement vers D mais revient au milieu.

L'aiguille ne se déplace jamais vers C lorsque je roule.

JLS

Ah il fait plus de bruit ??




Citation de: Oliver67 le 09 Septembre 2010 à 12:48:31
J'ai passé une commande sur NPD la semaine dernière, j'ai envoyé un mail hier pour avoir des news, et j'ai eu une réponse : je te confirme c'est les "national holidays".... Donc, patience  ;)

alors eux très pro mais la douane à chaque fois (u p s ) ;)
juste pour infos MU, virginia rarement eu la douane  ;)
Vive la Normandie LIBRE

Sujets similaires (5)

Démarré par JLS


37 Réponses
8672 Vues

28 Réponses
5583 Vues

Démarré par Fred76


18 Réponses
4493 Vues

Démarré par Curtiss59


18 Réponses
2831 Vues

74 Réponses
11121 Vues