Concours photo 2020

Partenaires

Sur Facebook

avatar_pascal.19

je ne sais plus ou ça va...

Démarré par pascal.19, 01 février 2014 à 18:39:59

0 Membres et 1 Invité sur ce sujet

pascal.19

Bonsoir
Est ce que quelqu'un sait ou se branche ce fil ?
Je ne trouve pas l'autre bout... ???

Thierry

Je n'arrive pas a voir la couleur du fil mais peut etre que ces schémas t'aideront. Sinon dis nous ce que tu vois comme couleur.
http://www.7173mustangs.com/images/71mustang_diagram.pdf
Mon autre passion:
Photographie

pascal.19

Bonjour, il est noir et vert, les couleurs sont torsadées.
A+

pascal.19

Merci pour le diagram Thierry, je le vois dessus mais je ne trouve pas l'autre bout sur la voiture.
A+

Thierry

Désolé, je me suis trompé de lien. Sur lien ci-dessous, il y a le "1971 wiring diagram manual" et en page 4 du fichier, c'est plus clair mais je ne vois pas pourquoi ce fil serait dans le compartiment moteur. ???
http://www.7173mustangs.com/misc.php?page=diagrams

En noir avec liseret vert clair, ca serait les fils 297 ou 297A, 297B, 297C.

Le 297 va du neiman a la boite a fusible et a l'interupteur d'essuis glace, il ressort de l'interupteur d'essuis glace pour aller sur le circuit imprimé du tableau de bord.

En page 9, on voit le 297 qui va sur la boite a fusible ressortir avec le numéro 298 mais il a une couleur pourpre avec liseret orange alors c'est pas ce fil.

Il y a aussi un fil 60 qui serait noir avec point vert clair mais il va des voyants de temperature et de pression d'huile du tableau de bord jusqu'au circuit imprimé donc c'est pas ca non plus.

Voila, je sais pas si tu seras plus avancé avec ces schemas mais je ne saurais pas t'en dire plus. ???
Mon autre passion:
Photographie

pascal.19

Merci Thierry,
Tout a l'air de fonctionner, bizarre ce fil avec cette cosse étanche...elle doit bien servir à quelque chose.
c'est de ma faute, quand j'ai tombé ma boite, j'ai débranché sans repérer mais je ne me rappelle pas de cette torsade verte et noir.
Il faut toujours prendre des notes au démontage ! Bien fait pour moi.
:-\A+

Thierry

Si c'est en rapport avec la boite, c'est peut etre la sécurité qui empeche le demarrage quand la boite n'est pas sur P ou N? Tu as bien cette sécurité?
Mon autre passion:
Photographie

pascal.19

Bonjour Thierry
je vais vérifier si je peux démarrer sur la position drive.
Merci A+

levoort

pour moi les amis, c'est le fil qui part de la boite à fusible vers la BV et qui repart vers les feux arrières pour allumer les feux de recul....

Je viens de refaire toute l'electriciter de ma ford 68, si vous avez des questions je peux peut être vous aider
olds cars never die

Thierry

Citation de: pascal.19 le 03 février 2014 à 19:38:45
Bonjour Thierry
je vais vérifier si je peux démarrer sur la position drive.
Merci A+
En fait, il faut voir si tu demarres en dehors de la position D ou N. Si c'est le as, c'est pas normal.

Citation de: levoort le 03 février 2014 à 19:44:22
pour moi les amis, c'est le fil qui part de la boite à fusible vers la BV et qui repart vers les feux arrières pour allumer les feux de recul....

Je viens de refaire toute l'electriciter de ma ford 68, si vous avez des questions je peux peut être vous aider
+1 C'est le meme interupteur qui sert pour les feux de recul et la sécurité anti-demarrage alors ce fil a peut etre un rapport avec les deux.
Mon autre passion:
Photographie

pascal.19

Bonjour a tous
Mes feux de recule fonctionnent et mon switch de sécurité est bien branché, il est raccordé au faisceau par une broche carrée avec 4 plots. Je trouve que ce fil vert et noir a une grosse section, ce weekend je vais refaire un contrôle pour voir si quelque chose ou un accessoire ne fonctionne pas.
A+