Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Feux stop HS

Démarré par berty, 10 Mai 2022 à 23:52:40

0 Membres et 1 Invité sur ce sujet

berty

Hello
Sur ma 67 les feux stop ne fonctionne nt plus.
Ampoules OK
Fusibles OK
Clignotants ok
Détresse OK
J'ai regardé le contacteur sur la pédale mais je ne vois pas de fils branches !!!
J'ai les freins à disques avec assistance. Y a-t-il un autre contacteur qui fonctionne avec le circuit hydraulique ?
Merci pour votre aide

olive82

Tu as contrôlé si tu as une bonne masse à l'arrière ?

Si pas de contacteur sous la pédale de freins, tu dois en avoir un au niveau du maitre cylindre de freins , tu le débranches et tu le shuntes , tu verras si tes feux stop s'allument  bien1

Si tu ne le trouves pas, il te faudra suivre les fils de l'arrière vers l'avant pour voir jusqu'ou ils vont exactement  bien1

toine10

Citation de: berty le 10 Mai 2022 à 23:52:40Hello
Sur ma 67 les feux stop ne fonctionne nt plus.
Ampoules OK
Fusibles OK
Clignotants ok
Détresse OK
J'ai regardé le contacteur sur la pédale mais je ne vois pas de fils branches !!!
J'ai les freins à disques avec assistance. Y a-t-il un autre contacteur qui fonctionne avec le circuit hydraulique ?
Merci pour votre aide

comment dire ... même avec toute la bonne volonté du monde, sans courant, les ampoules ne s'allumeront jamais LOL

Bon bah il te faut le +12 d'alimentation qui va au contacteur, et le retour qui part du contacteur vers la prise verte 3 cosses qui se trouve derriere le pannel kick conducteur (c'est les fils qui passent sous le cache chromé de l'entourage de porte (le truc vissé sur le haut du bas de caisse)

après tu dois retrouver les fils qui arrivent sur l'aile arrière conducteur jusqu'aux feux
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie ! - antoine

- en vente -
https://www.mustangv8.com/fr/restaurations/restauration-coupe-1967/

Pascal-lrq

Tu peux nous faire une photo de ton MC, comme le dit Olivier, il est possible que le contacteur soit sur le MC, c'est plus fiable que celui sous la pédale.

Pascal

berty

OK merci bcp pour vos réponses
Je vais aller faire une photo du maître cylindre
Il y a un fil et une cosse mais j'ai l'impression que ça concerne le voyant Brake du T D Bord en cas de défaillance : baisse pression du liquide de freins par exemple
À pluche
Bertrand

Pascal-lrq

Je ne pense pas qu'il y ait un voyant pour la baisse de pression du liquide de frein. A la rigueur un voyant pour niveau bas.
Le voyant brake est en général pour le frein à main.

Pascal

toine10

le fil sur le MC sert uniquement au voyant "si défaut"

sur 67 tu as 2 fils au contacteur sur la pédale

remonte du fil du feu stop jusqu'à la prise citée supra
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie ! - antoine

- en vente -
https://www.mustangv8.com/fr/restaurations/restauration-coupe-1967/

berty

OK merci encore
Je joins la photo
Pour résumer je roule sans stop depuis......  :(
Il doit donc  y avoir 2 fils au contacteur de la pédale
Je vais suivre le fil a partir du feux stop en espérant trouver la broche au bout peut être derrière le kick panel
:)
Je ne pourrai le faire que samedi IMG_20220511_171610.jpgIMG_20220430_172543.jpg 

toine10

effectivement manque un truc ou 2 LOL
Si je dis une connerie, c'est que je l'ai pas dite exprès, mais si je dis quelque chose d'intelligent, c'est peut être une connerie ! - antoine

- en vente -
https://www.mustangv8.com/fr/restaurations/restauration-coupe-1967/

olive82

Oui c'est clair qu'il manque un truc là lol  lol  lol

Crgtmk9

Tu dois chercher deux fils non raccordés.
Un vert/rouge et un vert.
Le vert vient de la prise en bas de la colonne de direction.
Le vert/rouge vient du commodo de phare.

Phil88

fouille sous le tableau de bord et tu devrais trouver un connecteur en bakélite noir avec 2 cosses incorporées ( et donc 2 fils  evl2  ) .. il a peut-être été débranché et jamais remis ! ( y'a pas de raison qu'il n'existe plus sauf si le faisceau à été bidouillé )
le contacteur de la pédale est très simple car c'est juste un contact ON / OFF

berty

Merci bien à Phil88 et à vous tous qui m'avez répondu
j'ai effectivement fouillé sous le tabieau de bord et j'ai trouvé le connecteur en bakélite noir  :v:
Un plaisantin l'avait débranché et caché  sbhy
J'ai roulé sans stop pendant des mois
Heureusement qu'un gars sympa m'a prévenu lors d'une sortie en Anciennes  :D
À pluche

olive82

Et lors de ton CT, ils n'avaient pas vu que ça ne marchait pas ??? smk  smk

Pascal-lrq

Sur ton répartiteur de freinage, à droite du booster, il n'y a pas un fil qui part sur le dessus ?

Pascal

berty

Citation de: Pascal-lrq le 17 Mai 2022 à 19:07:34Sur ton répartiteur de freinage, à droite du booster, il n'y a pas un fil qui part sur le dessus ?

Pascal

Si c'est ca sert uniquement au voyant "si défaut"

berty

Citation de: olive82 le 17 Mai 2022 à 00:48:36Et lors de ton CT, ils n'avaient pas vu que ça ne marchait pas ??? smk  smk

CG collection de 5 ans je dois le passer en fin d'année  ^-^

olive82