Concours photo 2020

Partenaires

Sur Facebook

Commande essui glace

Démarré par Fred76, 01 avril 2011 à 21:45:30

0 Membres et 1 Invité sur ce sujet

Fred76

Nouvelle surprise, aprés avoir remis en place alternareur et démarreur, je vérifie si les instruments électriques marchent.
Malheureusement mes essuis glace ne fonctionnent plus que sur une vitesse.
Aprés démontage, j'ai vu qu'une petite plaque en acier était tombée du boitier derrére le tableau de bord.
Est ce que qq sait où elle va car je n'ai pas vu la piéce de remplacement dans le catalogue MU.

Thierry

C'est en rapport avec la fleche que tu montres? Sinon, tu peux prendre cette plaque en photo?
Mon autre passion:
Photographie

Fred76

La plaque en question est à l'intérieur du boitier dont la commande dépasse sur le tableau de bord (Fléche rouge).
Cette plaque est une lame trés fine, de 2,5 cm de long sur 4 mm de large.
Elle doit faire contact à l'intérieur du commodo pour que la deuxiéme vitesses se déclenche.
A la limite je pourrais essayer de la souder à condition de savoir où elle va.

Le boitier est en haut à droite de ce que l'on voit sur la photo. C'est le dos de l'anmeter.

coupe69

Mon compteur est a nouveau démonter donc je regarde ça tantôt et essaie de te mettre une photo ;)

Fred76

Merci. rnr rnr rnr
C'est l'intérieur du commodo qu'il me faut voir.
Il doit être desserti pour voir à l'intérieur. (C'est ce que j'ai fait pour récupérer la lame devenue baladeuse)

chris13

En manipulant la commande tu n'arrives pas à voir où elle peut aller ?

JLS

 le miens est démonté aussi  mais comme tu dis ca doit venir de l'intérieur extérieurement je vois pas ou elle irait  :o 
Par contre c'est pas du tout le même branchement électrique et pourtant je suis bien en 2 vitesses
Vive la Normandie LIBRE

coupe69

je viens de vérifier le mien et en fait j'ai un boitier complet noir avec les connections derrière , mon boitier est fermé donc sais pas voir l'intérieur
Désole  ;)

JLS

Oui pareil pas évident de démonter le boitier en pièces   :-[ j'ai peur de ne pas arrivé à tout remonter correctement   :-\ désolé Fred
Vive la Normandie LIBRE

Fred76

Pas grave, je vais me débrouiller. rnr
Je vous mettrai les photos si j'arrive à réparer.

chris13

est ce que tu pourrai prendre une photo de ton boitier démonté ? On pourrait peut trouver où elle va cette lame

Fred76

J'ai résolu le probléme.
La lame sert de ressort à l'une des plaques en cuivre qui assurent les contacts.
Comme vous pouvez le voir sur les photos, il y avait du jeu dans le commodo, ce qui a suffit à la plaque pour se déplacer puis tomber lorsque j'ai ouvert.
J'ai tout remis en place, resserti et ajouté du chaterton pour éviter le jeu entre les deux éléments du commodo.

chris13

bravo c'etait pas évident à trouver  ap:lo  ap:lo  ap:lo

JLS

Vive la Normandie LIBRE

fleau-fox

Joli travail de recherche!