Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Cablage mustang 66

Démarré par sayrus, 03 Mars 2012 à 18:43:03

0 Membres et 1 Invité sur ce sujet

sayrus

Hello,

Je remarque que tout le cablage electrique vient de l'avant, passe sous les portes (jusque là no souci) et puis passe dans l'aile arrière.

C'est la le problème, comment enlever et remettre le cablage vers l'arrière?  ???

Thierry

Tu veux démonter tout le câblage électrique? ???

L'idéal serait d'attacher une ficelle sur les bouts des câbles que tu comptes tirer et une fois qu'ils sont complètement tirés tu détaches la ficelle et tu la laisse dans les emplacements inaccessibles. De cette manière, tu pourras ré-attacher cette ficelle sur les bouts des cables quand tu voudras les remettre et les tirer jusqu'au bon endroit.

sayrus

Citation de: Thierry le 03 Mars 2012 à 19:07:57
Tu veux démonter tout le câblage électrique? ???

L'idéal serait d'attacher une ficelle sur les bouts des câbles que tu comptes tirer et une fois qu'ils sont complètement tirés tu détaches la ficelle et tu la laisse dans les emplacements inaccessibles. De cette manière, tu pourras ré-attacher cette ficelle sur les bouts des cables quand tu voudras les remettre et les tirer jusqu'au bon endroit.

Les câbles ont l'air un peu dur, si on me dit que c'est solide et fiable et qu'il ne faut pas les changer, alors je n'y toucherai pas ;)

Marcel47


bonsoir
moi j'ai change tout l'avant
des que je plié un fil la gaine ce cassee ,  perte de puissance ,risque de courcircuit ,du coup tout sorti et tout neuf 

sayrus

Perte de puissance au niveau de l'éclairage?

Thierry

Il faudrait voir si les embouts de fils sont corrodés (peut provoquer des pertes de puissance ou surchauffe et incendie) ou pas et si les fils sont durs il y aura peut être des risques que les gaines soient sèches et se cassent et là comme le dit Marcel, ça pourrait créer des court circuits.
Vois si tu peux tordre ces fils aux endroits les plus durs pour vérifier que la gaine est restée souple.

Si tu ne remarques rien, ça ne sera pas la peine de sortir les fils.

sayrus

Ok je vais tester ça et voir si ce qui enrobe le cuivre se casse ou pas ;)

Marcel47


bonsoir
quand je parle de gaine c'est ce qui enrobe le cuivre, cmme tu dit
perte en tout point de vue ,pour l'eclairage je ne pouvais meme pas rouler en code avec les optiquesd'origine,maintenant oui
du cote charge alternateur regul cela ne marche pas tres bien la charge varrie entre 14 et15,5 vots ( passé par un electicien auto) avec le faisseau neuf en charge 14.5 sans varrie
( l'electricien m'avait dit  l'an passe tu aura des probleme avec ce faisseau faut tout changer)
c'est fait pour l'avant, pas passé par lui car trop cher meme en etant a la retraite ,le faisseau chez MU sans probleme  ,on debranche et on rebranche (faut pas oublier les attaches comme moi )


sayrus


Marcel47

fait bien attention avec les kits  que tu fait voir (performance universal muscle car)il n'y a pas l'air d'y avoir beaucoup de fiche aux extremitees des fils
moi je verrai plutot dans les details ,avec les photos des faiseaux tu est sur de ce que tu cherche, de toute façon tout ce broches ;chez CJ ou MU

sayrus

Peut-être y a-t-il quelqu'un sur le forum qui a acheté le kit qu'il faut chez CJPony?

Normalement il devrait y avoir tout sur ce site...

Toi c'est quoi que tu as commandé chez MU?  Tu n'as pas le lien de ton kit?


sayrus


le gugusse de Montauban

Si tu lance dans ce type de pièces, j'espère pour toi que tu as de bonnes connaissances en elec auto !

sayrus

Mon père est électromécanicien, ça devrait aller non?

Je n'ai pas de connaissance plus que n'importe qui, j'ai juste fait 3 ans d'électronique obligatoire où j'étais tout le temps peté  ;D

Non mais, je veux dire, c'est juste changer les fils, est-ce si compliqué?

le gugusse de Montauban

Pas mal de stion différente, respecter les résistances, et puis quand tu regarde le faisceau sous le tableau de bord, c'est un foutoir sans nom :-\

sayrus

Ou alors solution 2, je laisse le câblage, remonte le moteur et fait les vidanges avant de remonter les ailes et tout le tralala, et puis je démarre et je teste un peu... Si je vois qu'un cable est nase, je peux toujours couper et remplacer la section en question uniquement non?

En tout cas, j'éclairage était bon, j'avais juste des soucis de batterie ou d'alternateur, quand à savoir si ce sont les cables ou la batterie qui s'est déchargée...  ::)

coupe69

il n'existe pas des tresses toutes faites avec toutes les connexions? je pensais que ça existait  ???, le genre, que tu peut installé directement sans te tracasser au résistances et tout le reste??  tu place , tu déconnecte et tu reconnecte le nouveau ::) ce serait trop simple  lol

le gugusse de Montauban

Si ça existe !! mais ça pique un peu !!

sayrus

Je pensais que c'était les liens que j'avais montré ci-dessus moi...  ???

Sinon sur MU: http://www.mustangsunlimited.com/itemdy00.asp?T1=PW20120+01


le gugusse de Montauban

Sur ces kits, les connexions ne sont pas montées mais "à" monter, donc pour pas se mettre dedans, tu as interêt à capter un peu, et moi c'est pas mon cas !