Concours photo 2020

Partenaires

Sur Facebook

avatar_angele78

Brancher ce fil ou pas et où ?

Démarré par angele78, 12 avril 2014 à 17:42:58

0 Membres et 1 Invité sur ce sujet

angele78

Bonjour,

En inspectant ma Mumu, j'ai vu ce fil débranché :

1) Qu'est ce que c'est ce boitier ?  Il est situé à côté du radiateur. ::)
2) Quels fils arrivent sur ce boitier ? Est-ce que je dois rebrancher le fil qui pendouille, et où, j'ai l'impression qu'il reste deux emplacements ?
Par avance merci pour vos "lumières".
[attach=1]

Mustanger

normalement oui, peux tu voir quelle est la couleur de ce fil (schéma joint) parce que la on voir rien

angele78

Bon après vérif à la lampe électrique et nettoyage : il est noir (il y a de la peinture sur les fils c'est pas évident)
Il reste 2 endroits où le brancher.



Mustanger

étant donné que c'est pas la bonne couleur (voir schéma)

il te reste a voir ou il va

mustang66

+1

A part suivre les fils, tu ne pourras rien faire, il n'y a qu'une couleur qui correspond au plan.  même le vert (ou noir vert) ne devrait pas être là...

Bon courage.  ;)
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

SHOVEL

Je me demande si on peut faire confiance a la couleur des fils sur une auto qui a plus de 40 ans.
Les cosses n on pas l air d etre d origine, et si c est pareil pour les fils...
Le mieux serait de savoir jusqu ou va ce fils.

mustang66

En fait sur le mienne jusqu'à présent, je suis toujours retombé sur les bonnes couleurs sauf un fil, par contre effectivement pas confiance aveugle sur les couleurs de fils, je voudrais pas mettre le feu pour un fil bidouillé  :-\
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

angele78

Bonsoir,

OK, je vais suivre le fil autant que je pourrai le faire. Mais en ce qui concerne ma voiture, en restant polie c'est un vrai merdier  pctnt dans les cables électriques. Non seulement ils sont plein de peinture mais même moi, ni connaissant absolument rien, je dis que tout à été refait n'importe comment. Les phares et cligno fonctionnent, les pleins-phares non, il faut que je regarde si le bouton switch au pied pour les phares est bien branché, le klaxon non plus, mais là ça vient du volant car j'ai testé les cornes en direct sur la batterie.  >:D
Mais au niveau électricité, il ne faut pas se pencher non plus sous le tableau de bord car ça fait peur... Alors j'apprends sur le tas au fur et à mesure et je dois dire, heureusement que vous êtes tous là !
J'irai donc voir ce fil mercredi et reviendrai vers vous.

SHOVEL

Citation de: angele78 le 13 avril 2014 à 22:17:24
Bonsoir,

OK, je vais suivre le fil autant que je pourrai le faire. Mais en ce qui concerne ma voiture, en restant polie c'est un vrai merdier  pctnt dans les cables électriques. Non seulement ils sont plein de peinture mais même moi, ni connaissant absolument rien, je dis que tout à été refait n'importe comment. Les phares et cligno fonctionnent, les pleins-phares non, il faut que je regarde si le bouton switch au pied pour les phares est bien branché, le klaxon non plus, mais là ça vient du volant car j'ai testé les cornes en direct sur la batterie.  >:D
Mais au niveau électricité, il ne faut pas se pencher non plus sous le tableau de bord car ça fait peur... Alors j'apprends sur le tas au fur et à mesure et je dois dire, heureusement que vous êtes tous là !
J'irai donc voir ce fil mercredi et reviendrai vers vous.

J ai eu le meme soucis...

angele78

Citation de: SHOVEL le 14 avril 2014 à 06:23:04
Citation de: angele78 le 13 avril 2014 à 22:17:24
Bonsoir,

OK, je vais suivre le fil autant que je pourrai le faire. Mais en ce qui concerne ma voiture, en restant polie c'est un vrai merdier  pctnt dans les cables électriques. Non seulement ils sont plein de peinture mais même moi, ni connaissant absolument rien, je dis que tout à été refait n'importe comment. Les phares et cligno fonctionnent, les pleins-phares non, il faut que je regarde si le bouton switch au pied pour les phares est bien branché, le klaxon non plus, mais là ça vient du volant car j'ai testé les cornes en direct sur la batterie.  >:D
Mais au niveau électricité, il ne faut pas se pencher non plus sous le tableau de bord car ça fait peur... Alors j'apprends sur le tas au fur et à mesure et je dois dire, heureusement que vous êtes tous là !
J'irai donc voir ce fil mercredi et reviendrai vers vous.

J ai eu le meme soucis...

Bonjour Shovel,
Comment as tu procédé pour y voir un peu plus clair ?

jimmy conway

sur ma 67 c'est le même bazar au niveaux des fils, je n'ose pas trop y toucher. Pour ton klaxon si ça t'intéresse j'ai réparé le mien et j'ai mis des photos avec des explications.
https://www.mustangv8.com/fr/index.php?topic=24448.msg535383#msg535383

Sex, mustang and rock'n'roll

angele78

Citation de: jimmy conway le 14 avril 2014 à 10:37:38
sur ma 67 c'est le même bazar au niveaux des fils, je n'ose pas trop y toucher. Pour ton klaxon si ça t'intéresse j'ai réparé le mien et j'ai mis des photos avec des explications.
https://www.mustangv8.com/fr/index.php?topic=24448.msg535383#msg535383

Merci Jimmy, je vais m'en inspirer.
Par contre je n'ai pas le même volant. voir ci-dessous. En plus il y a du jeu. J'ai trouvé pas mal d'infos et de plans mais comme tu dis, toucher aux fils c'est un peu flippant vu la vétustée.

jimmy conway

Ah oui j'avais oublié que su les 66 le volant n'est pas le même.

Sex, mustang and rock'n'roll

angele78

Et le Youkoukoun, il est où ??? moi je vais regarder si toutefois j'en ai pas un !  evl2

jimmy conway


Sex, mustang and rock'n'roll

SHOVEL

Citation de: angele78 le 14 avril 2014 à 10:25:45
Citation de: SHOVEL le 14 avril 2014 à 06:23:04
Citation de: angele78 le 13 avril 2014 à 22:17:24
Bonsoir,

OK, je vais suivre le fil autant que je pourrai le faire. Mais en ce qui concerne ma voiture, en restant polie c'est un vrai merdier  pctnt dans les cables électriques. Non seulement ils sont plein de peinture mais même moi, ni connaissant absolument rien, je dis que tout à été refait n'importe comment. Les phares et cligno fonctionnent, les pleins-phares non, il faut que je regarde si le bouton switch au pied pour les phares est bien branché, le klaxon non plus, mais là ça vient du volant car j'ai testé les cornes en direct sur la batterie.  >:D
Mais au niveau électricité, il ne faut pas se pencher non plus sous le tableau de bord car ça fait peur... Alors j'apprends sur le tas au fur et à mesure et je dois dire, heureusement que vous êtes tous là !
J'irai donc voir ce fil mercredi et reviendrai vers vous.

J ai eu le meme soucis...

Bonjour Shovel,
Comment as tu procédé pour y voir un peu plus clair ?

Je ne sais pas si on peut appeler ca y voir clair, mais j ai un peu tatonner a droite a gauche, j ai du du faire cramer un demi metre cube de fusibles (a peu pres...).  ;D
Il y avait un bazard pas possible, petit a petit, fils par fils et avec une part de hazard j ai reussi a demeler tout ca doucement...
Le truc ou tu y perd tes nerfs. luvn
Du coup, j ai achete un faisceau complet, qu il faut je mette en place, et comme ca je serai peinard.
C est loin d etre impossible, mais moi je deteste l electricite.
Juste un peu de patience.
En tout cas bon courrage.

angele78

Merci Shovel pour tes encouragements car là, il en faut.
Pour reprendre le fil de la discussion. J'ai donc suivi ce fameux fil noir, j'ai embauché ma fille pour qu'elle le tienne pendant que je tirais de l'autre côté et j'ai trouvé. Il se branche sur l'alternateur. Je l'ai donc rebranché ! J'espère, maintenant, ne pas avoir fait une bêtise.
Prochaine étape, le Youkounkoun et le switch au pied pour les phares...

jimmy conway


Sex, mustang and rock'n'roll

SHOVEL

Wouahh, le "Youkounkoun, ca c est bonard... ex1t

angele78

Citation de: SHOVEL le 19 avril 2014 à 18:51:25
Wouahh, le "Youkounkoun, ca c est bonard... ex1t

Shovel, désolée ma quête du youkounkoun s'est avérée infructueuse. Par contre j'ai trouvé un sublime gant en latex à l'intérieur du moyeu de klaxon... je m'en vais gratter les pare-chocs au cas où !