Concours photo 2020

Partenaires

Sur Facebook

avatar_Mustang John rouge

Alternateur et ventilateur électrique

Démarré par Mustang John rouge, 09 août 2019 à 23:09:00

0 Membres et 1 Invité sur ce sujet

Mustang John rouge

Bonjour à tous je me présente carrossier et touche un petit peu en mécanique . Le véhicule est une Ford Mustang de 1965 une 289 coupé provenance d'Arizona au mois de mai 2019. 

Ma question car je cherche sur le forum et sur Internet depuis pas mal de semaine j'ai consulté pas mal de mécanicien et d'électricité auto toujours avec mon problème donc je me tourne vers ce forum en espérant trouver une réponse . J'ai à peu près fait le tour et on conclut je vais tout expliquer depuis le début. La Ford Mustang est équipé d'un radiateur en alu et d'un alternateur pour master 100 ampères et aussi est équipé d'un ventilateur électrique d'une clim et d'une pompe de direction assistée mon problème venez de la courroie d'alternateur qui chauffe et est cassé. J'ai donc commencé par remplacer la courroie qui a cassé aussi sec j'ai ensuite remplacer mon alternateur car je me suis aperçu que la poulie d'alternateur chauffer et le chauffer la courroie donc elle est cassée.je voulais juste remplacer les roulements d'alternateur mais en le démontant j'ai cassé les trois fils de l'alternateur donc je l'ai remplacé un tout neuf le même un power master 100 ampères chromer. Et toujours le même problème la poulie d'alternateur chauffe et tu casse la courroie. J'ai ensuite démonter le neiman retirer les fils de clim retirer le poste autoradio et l'allume-cigare là je me suis aperçu que mon problème venez du ventilateur électrique lorsqu'il n'est pas branché la poulie ne chauffe pas. C'est un ventilateur électrique Flex-A-Lite 31149 Détails . Maintenant ma question et quelle est la batterie qui correspond au véhicule et au ventilateur et quel est l'alternateur qui doit être monté ? Je pense que um mon alternateur est trop faible et je devrais le remplacer par un 140 ampères ou que ma batterie a un problème sachant que mon alternateur fournit 14,8v a la batterie . La batterie a l'air de prendre la charge mais je ne vois pas quel modèle de batterie c'est c'est écrit un Mexicain dessus. Peut-être aussi les branchement du ventilateurs
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

olive82

Bonjour et bienvenue parmi nous bien1

Tu devrais poser ta question dans la bonne rubrique , tu aurais plus de réponses  :v:

Ton alternateur ne devrais pas chauffer autant , donc quand tout est débranché ça ne chauffe plus , il faudrait regarder si ton ventillo est bien branché et sa consommation , tu as un multimètre ?

Tu n'as pas une masse au niveau de ton alternateur , ou ailleurs ?

Mustang John rouge

J ai déjà tout regarder je sais plus. merci. je regarde demain combien consomme ce ventilateur
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

thor_eyerdhal

Alternateur 100 A insuffisant pour un ventilo élecrique..???
C'est une blague, avec 100A,  tu as 1400W de dispo, c'est plus que largement suffisant.

Si c'est bien un pb de conso électrique, il faut  vérifier ton circuit et celui du ventilo (qui a peut être un pb)

Sinon c'est juste un pb de tension insuffisante de courroie, elle patine (sans couiner, oui ca le fait aussi comme çà) quand la conso passe un certain seuil et que l'alternateur est plus dur à entrainer et du coup ca chauffe et surchauffe...
Et comme tu dis qu'elle casse je pencherai pour çà..

Mustang John rouge

Bonjour merci je vais essayer de la tendre encore plus .car effectivement je ne comprend pas le ventilateur a l air bien branché . alternateur et neuf et le ventilateur aussi .il me reste la batterie mais elle prend bien la charge . après les branchements du ventilateur son sur fusible 40 AMP .elle et équipée d une climat et sur le ventilateur il y a écrit c pour option climat .Screenshot_20190809-195230.pngScreenshot_20190809-195230.png
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

Mustang John rouge

Question j'ai une poulie lise alternateur power master 100 AMP chrome .je vais essayer de la tendre plus .je vais commander une courroie en kevlar qui ce monté sur des tondeuse ou autre extra résidence .on verra bien .
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

olive82

Toutes tes poulies sont bien dans le même axe ?

Mustang John rouge

Bonjour je dirait presque dans le même axe .mais mon alternateur tourne bien. Je démarre la voiture je descends de la voiture je viens toucher la poulie d'alternateur elle est vraiment bouillante. Maintenant je démarre à la voiture je ne branche pas le ventilateur la poulie d'alternateur et un petit peu tiède ce qui est normal.il est vrai que ma poulie dumper celle qui est tout en bas du moteur la plus grosse on dirait qu'elle est un petit peu désaxé peut-être ça pourrait me causer ça te chauffe mais bon je comprends pas car ça chauffe vraiment quand le ventilateur est branché alors comme il y a une clim dessus qu'il vient d'être monté c'est un peu bizarre on dirait qu'ils ont fait monter un radiateur alu poser une clim et mise en vente à la voiture 100 rouler un peu avec et je pense que c'est ce qui s'est passé un petit coup de propre et on la vend ils sont bons aux USA. Maintenant c'est à moi de trouver cette panne qui commence vraiment à me prendre la tête j'ai fait venir plusieurs mécanicien et électro technicien personne ne comprend. Aujourd'hui je vais retendre la courroie et remplacer le fil qui va au ventilateur électrique par un fil beaucoup plus gros je vais mettre un fusible de 40 en paire ou voir 50. J'aimerais savoir si quelqu'un connaît où c'est où sont les plus après contact au niveau du neiman ou autre. Car je voudrais brancher le ventilateur mais je veux pas le laisser tourner quand la voiture est éteinte. Et je veux pas non plus qu'il me pompe de la batterie au démarrage de la voiture alors il faut que je trouve un plus après contact pour les options merci et bonne journée.

 J'ai aussi pensé à retirer le chrome de cette poulie .
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

thor_eyerdhal

C'est pourtant une bonne option de le laisser tourner après arrêt du moteur, cela évite les hotspot dans le circuit de refroidissement et le radiateur ne dégueule plus jamais d'eau par terre.
Suffit de ne pas régler le déclenchement trop bas et il ny aura jamais de souci avec la batterie ;)

Mustang John rouge

Oui ok je comprends et je le branche en direct et forcément quand le moteur sera froid je pourrais démarrer le ventilo ne se déclenche pas c'est pas plus mal j'ai quand même un autre souci c'est que la voiture est équipée d'une clim je pense que je dois me brancher sur le c comme option . Mais je comprends pas trop si je dois rajouter un plus direct de la batterie à ce( C )ou comprendre un plus autre part pour la clim évidemment.Screenshot_20190809-195230.png
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

olive82

il faut vraiment que tu vérifies tout ton circuit, normalement quand ton ventilo se met en marche ça doit pas faire forcer et chauffer ton alternateur , tu devrais faire un essai en branchant ton ventilo en direct sur ta batterie , moteur tournant , et voir si ça chauffe toujours

Mustang John rouge

Après un essai aujourd'hui toujours le même problème le poulie de alternateur ce mais a chauffer très rapidement après le branchement du ventilateurs on dirait qu'ils et trop puissant et le moteur ce mais a force donc prête de puissance sûrement .la batterie donne 12,5 v et moteur tournent 14,5 et avec le ventilateur 14,3et 14,4 .il tourne bien dans le bon sens .je ne sais plus quoi faire sinon de remplacement par de électrique par un fix a la pompe a eau .IMG_20190811_121358.jpgIMG_20190811_124731.jpgIMG_20190811_121417.jpgIMG_20190811_121446.jpg
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

thor_eyerdhal

Si tu n'as pas fait le nécessaire pour que la courroie ne patine plus ca continuera à chauffer, il faut tendre plus et utiliser la bombe adhérente pour courroie.
Si ta courroie a déjà perdu de la largeur, il faudra peut êter la changer pour espérer que ca ne patine plus après tension et additif d'adhérence.

C'est quoi la réf de ton ventilo?

Pour info j'ai deux ventilos sur le mien, un puller qui tourne tout le temps au ralenti et à fond quand la T° dépasse 180 et un pusher qui se déclenche vers 195.
Même quand les deux fonctionnent il n'y a pas d'échauffement anormal de l'alternateur ni de la courroie (qui ne patine pas car c'est une serpentine)

Mustang John rouge

31149 flex a lire la ref du ventilateur .12 v .la courroie et super tendu j'ai même replacé la courroie et poncé la poulie.c vraiment un problème électrique de puissance sûrement.
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

Mustang John rouge

Si je fait tourner le ventilateur touseul 12.3 v a la batterie et 12v quand il tourne .il y a rien qui chauffe c'est vraiment quand l alternateur et le ventilateur tourne emsenble .ce peut être la batterie qui et pas compatible
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

Mustang John rouge

Sachant que c un monofil et que j'ai débranché le régulateur ancien car il a un régulateur intégrer
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

thor_eyerdhal

31149 c'est la référence du controlleur pas du ventilo, il faut regarder directement sur le ventilo.

C'est normal que rien ne chauffe si tu branches sur la batterie, moteur à l'arrêt, la batterie va un peu s'échauffer mais vu sa masse çà sera à peine perceptible...
La batterie est forcément compatible (sauf si elle est morte et qu'elle pompe des ampères en permanence sur l'alternateur)

Dans une voiture, la batterie ne sert qu'a démarrer le moteur et faire fonctionner ponctuellement des accessoires quand le moteur est coupé.
Quand la voiture fonctionne, c'est l'alternateur qui fournit la puissance à TOUT le circuit électrique, dont la batterie qu'il recharge (si elle est chargée elle consomme peu d'ampères, si elle est déchargée elle peut en consommer plusieurs dizaines.
Plus la batterie est de forte capacité, plus elle va pomper d'ampères si elle est déchargée, si c'est une batterie à faible résistance interne (Gel ou AGM) elle en consommera encore plus.
Conclusion logique, grosse batterie implique gros alternateur.

Avec 100A, donc 1400w de puissance nominale, ton alternateur à largement de quoi fournir le courant à ton ventilo ainsi qu'à l'allumage, l'éclairage, etc...
Sauf :
-si l'alternateur est défectueux
-Si le cable + de l'alternateur est de trop petite section ou ses contacts oxydés
-s'il y a un consommateur anormal de courant

Hormis le démarreur, ton plus gros consommateur de courant c'est la batterie quand elle est déchargée (simplement déchargée ou endommagée)

Si tu faisais l'essai inverse, tu démarres, tu débranches la batterie et tu branches ton ventilo, histoire de voir si ca chauffe toujours.



Au fait,  le cable + de l'alternateur, il est chaud lui aussi quand tout le reste est brulant?
Et après recherches, le plus gros mono ventilo de chez Flex a lite (3300 CFM) consomme 18A...



Mustang John rouge

Non ça chauffe pas.si je débranche la batterie .je viens de mettre le ventilateur en direct avec l'option clim comme ça il déclenche de suite et j'ai débranché moteur tournant le moins de la batterie l'alternateur je l'ai testé produits 14,1 et la poulie ne chauffe pas envoie bien que le régime moteur change donc alors ça serait ma batterie j'ai tout démonté et passer beaucoup de temps juste pour une batterie c'est pour ça peut-être la voiture à marcher bien aux États-Unis le fait de la transporter est resté 2 mois dans le bateau la batterie a complètement lâché mais je trouvais ça bizarre car quand même elle me démarrer la voiture et prenez la charge. Et j'ai en plus démonter le tableau de bord et regarder tous les fils de toute façon il faut tout refaire au moins comme ça je suis sûr de mon faisceau électrique
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

Mustang John rouge

Inimotor 14220 12v made un Canada .fils bleu et non pour le sans .files a lite . c'est tout ce qu il y a d écrit . pour le ventilateur électrique
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

Mustang John rouge

Je doit acheter quoi comme batterie maintenant je reste sur la même sachant qu'il y a une climat et autoradio
Mustang, la patience et la passion. je comprends pourquoi, dans toutes les pubs ou film, il y a toujours un capot ouvert ou une voiture qui est poussée 😂.

Sujets Similaires (5)