Concours photo

Partenaires

Sur Facebook

avatar_Sportsroof_84

Ventilation, climatisation, chauffage [résolu]

Démarré par Sportsroof_84, 26 Juin 2016 à 12:05:35

0 Membres et 1 Invité sur ce sujet

Sportsroof_84

Bonjour à tous,

Je cherche sur le forum mais je ne trouve personne qui ait eu les mêmes symptômes, je m'explique :
J'ai un fonctionnement anarchique de ma ventilation :
[attach=1]
Bouton 1 : position 4 ; Bouton 2 : maxi froid ; Bouton 3 : Max AC

L'air qui sort est tiède, (il fait 30° dehors), je vais faire recharger ma clim pour avoir de l'air frais.
- Par contre, si je modifie le bouton 1, j'ai plus ou moins d'air (OK)
- Si je modifie le bouton 2, pas ou peu de changement dans la température (??)
- Si je modifie le bouton 3, énorme variation de température... Jusqu'à brûlant sur dégivrage pare brise.

J'ai plusieurs questions  ... ??? Merci de vos tuyaux ...
- Est ce ce fonctionnement ératique peut venir uniquement d'une clim déficiente ? (j'aurai la réponse d'ici vendredi prochain)
- Est ce que les boutons 2 et 3 peuvent être inversés ?
- Est ce quelqu'un a déjà eu ce type de souci ?

Petite info supplémentaire, j'ai changé la fiche des résistances (??) sous la boite à gant.
Merci à tous,

Le_guit

Bonjour Sportsroof,

Un fonctionnement erratique de clim?
Si elle fait du froid, elle devrait fonctionner. Par contre on est moins sur des commandes envoyées. D' où ta question:

Est ce que les boutons 2 et 3 peuvent être inversés ?
On doit pouvoir inverser les bouton eux-mêmes (juste les leviers).
Pour déplacer leurs fonctions...rien n'est impossible... mais il faut être têtu...
En tout cas, selon la photo, les libellés de ton module semblent d' origine (ventilo à gauche, t° au centre, "canal" à droite).

Cce que tu appelles "résistances" sous la boite à gant, ce ne sont pas les fusibles de la sjb (à droite des pieds du passager avant)?

Si oui, lequel as tu changé (F?)?
Car selon le schéma 2 fusibles sont reliés au module de commande : F10 et F12, ils sont tous deux à vérifier.
Au besoin, prends soin de remplacer les fusibles par les mêmes valeurs, faire un test et re-vérifier si les fusibles ne sont pas de nouveau HS.
Boitier FR/US pour feux arrières
- Palettes au volant sans fils

Fmaxii

Derrière tout ça, il y a 2 connecteurs seulement.

1 qui amène la puissance, l'autre qui fait passer les commandes.

Et si il y avait un pb de contact sur ce connecteur ?? Est-ce qu'il serait mal enfiché ?
Il se trouve à peu près derrière le bouton de droite

Le_guit

Oui, tout a fait, démonter le module pour vérifier sa connectique parait un bon début  ;)
Boitier FR/US pour feux arrières
- Palettes au volant sans fils

Sportsroof_84

Merci pour vos messages Le_guit et Fmaxii,

J'ai déjà démonté la console plusieurs fois et je me disais, "Aurais-je pu mal remonter les 2 fiches, les inverser ?"
Vu qu'en tournant le bouton 3 des positions sur dégivrage (en bout de rotation du bouton 3), j'ai eu de l'air brûlant (maxi chaud = bout de rotation bouton 2), cette éventualité a traversé mon esprit ... d'où ma question même si au fond de moi je ne pense pas qu'on puisse intervertir les branchements des boutons 2 et 3.

Ensuite je n'ai pas touché à la SJB qui est au pied du passager, j'ai changé le module résistance du chauffage sous la boite à gants[attach=1]

Comme dit FMaxii, je vais vérifier si mes connecteurs sont correctement branchés; c'est effectivement par là qu'il faut commencer.
A suivre. Merci à vous,

Sportsroof_84

Bonjour à tous,

C'est bon problème résolu.
Recharge de clim faite, il restait un problème ... Le compresseur ne s'enclenchait pas ... D'où ce fonctionnement anarchique du chauffage et de la clim.
Recherche de panne du circuit et il s'agissait d'un contact mal établi sous la boite à fusibles (compartiment moteur). bien1

Donc une fois tout remis en ordre, impec tout fonctionne normalement ...Heureusement car avec 30 degrés mini .... ap:lo

Fmaxii

 ap:lo ap:lo

Merci pour le retour !!  bien1

Bon, par contre, pas la peine d'insister sur la metéo... Ici, depuis debut juin, on a de la pluie tous les jours !!!  evl2
Au max, on a du avoir 23 degrés, même pas 19 aujourd'hui !!!
Pas besoin de clim ici  sbhy

Sportsroof_84

Oui désolé...   oups1

Pour le boulot j'étais 3 jours à Cherbourg et je confirme ...
3 jours de pluie et maxi 19°...

Allez... je vous envoie à tous un bon morceau de soleil avec des cigales dedans ... smk

Fmaxii

Citation de: Sportsroof_84 le 04 Juillet 2016 à 00:03:13
Oui désolé...   oups1

Pour le boulot j'étais 3 jours à Cherbourg et je confirme ...
3 jours de pluie et maxi 19°...

Allez... je vous envoie à tous un bon morceau de soleil avec des cigales dedans ... smk


Cool! Merci!!  ex1t smk

Sujets similaires (4)