Concours photo 2020

Partenaires

Sur Facebook

Trouver la référence d'alternateur pour ma Mustang

Démarré par Zenzak, 05 septembre 2018 à 10:07:42

0 Membres et 1 Invité sur ce sujet

Zenzak

Bonjour,

j'ai eu récemment le code défaut P0340 (relatif aux capteurs de position des arbres à cames), après avoir cherché un peu, il s'avère que ça vient généralement de l'alternateur qui fait des siennes, le mien semble être celui d'origine, donc déjà 12 ans.

à ce moment là j'avais retiré ces capteurs, je les avais nettoyés et j'avais verifié les branchements du fil qui vient de l'alternateur vers la batterie, le voyant était parti.

il y a 2 semaines le voyant est revenu et en plus d'avoir de nouveau le code défaut P0340, la voiture m'a fait des micro-coupures en roulant, j'ai un petit boitier qui permet de voir si l'alternateur recharge correctement et visiblement la recharge n'est plus correcte.

je compte donc commander un nouvel alternateur, j'ai regardé sur Rockauto et il y a plusieurs références, je ne sais pas laquelle choisir, il y a deux modèles Motorcraft, de référence GL8883RM    et GLV8890RM   

Je ne sais pas lequel choisir, ma Mustang est une GT 2006 boite mécanique, sauriez-vous m'orienter vers le bon alternateur ?

je cherche également à remplacer le fil qui part de l'alternateur vers la batterie mais je n'arrive pas à en trouver sur rockauto ni ailleurs, sauriez-vous ou le trouver ?

Merci par avance

afm1972

Salut
pour l alternateur,c'est égale,les 2 réf sont valides sur ta 2006 .....a toi de choisir
pour le cablage tu le trouvera chez Ford  et sa vaut 185$
c'est spécifique et tu le trouvera pas chez rock auto

Zenzak

Citation de: afm1972 le 05 septembre 2018 à 12:49:21
Salut
pour l alternateur,c'est égale,les 2 réf sont valides sur ta 2006 .....a toi de choisir
pour le cablage tu le trouvera chez Ford  et sa vaut 185$
c'est spécifique et tu le trouvera pas chez rock auto

Merci

185$ pour un cable électrique simple (certes de gros diamètre), ils ne se mouchent pas avec les doigts.

Zenzak

Au final j'ai bien changé mon alternateur, j'avais pris le GLV8890RM.

Aujourd'hui sur la route pour revenir à Paris de Rennes, je fais une petite accélération en sortie de péage histoire de dégourdir les chevaux, et là j'ai de nouveau le voyant qui s'allume avec le message "vérifier système de charge"

Je m'arrête sur la première aire que je trouve, je démonte l'alternateur pour m'assurer qu'il est bien en place, je le remonte, je repars, ça revient quasi immédiatement, du coup je pousse jusqu'au Mans, la mon indicateur de charge était à 0, plus rien ne marchait dans la voiture,

Je sors de l'autoroute et vais au premier Norauto que je trouve, je rachète une batterie et un multimètre, je teste et je n'ai que 12,3V voiture en marche, l'alternateur ne recharge pas du tout, je le redémonte, revérifie, remonte, je teste le cable qui va de l'alternateur à la batterie, il ne présente pas de court-circuit, donc j'en conclus que c'est bien l'alternateur qui fait des siennes.

C'est possible qu'un alternateur crame complètement en 2 mois ? (sachant que j'ai du faire à peine 800km depuis le changement mais sans aucun souci pendant tout ce temps)

Je suis bon pour en recommander un en express pour le changer samedi.

Zenzak

Pour répondre moi même à ma question, effectivement l'alternateur était tout simplement grillé, je l'ai remplacé ce matin et tout fonctionne correctement.

Je vais le renvoyer en garantie.

JedimasterJBB

Hello.
Merci pour ton retour.
En effet, comme tout, on peut recevoir un produit neuf défectueux.... c'est pas de chance
May the force be with you

Fmaxii