Concours photo

Partenaires

Sur Facebook

Problème siège electrique conducteur 2005+

Démarré par RomZ92, 27 Juin 2015 à 20:06:15

0 Membres et 1 Invité sur ce sujet

RomZ92

Hey

Depuis 2 semaines j'avais des problèmes avec mon siège conducteur. Quand madame la conduit, elle avance le siège et moi je le recule, mais à un moment donné, le siège a fait des caprices et ne voulait plus reculer.
J'ai jeter un coup d'œil en dessous mit du produit spécial contact et du WD40 et enlever les quelques centimes tomber de la poche.
Pas de mieux, je penche pour un faux contact car il marche par intermittence. Du coup j'ai démonter le panneau

Première étape la petite vis derrière en bas du siège
[attach=1]

Pour défaire la poignée il y a une petite sécu à retirer
[attach=2]

Ensuite il y a 2 clips
[attach=3]
[attach=4]

Encore un clips >:(
[attach=5]

On enlève le bouton en douceur
[attach=6]

On peut ensuite déclipser le contacteur et la prise bleue
[attach=7]
[attach=8]

Résultat, on asperge de produit spécial contact électrique
[attach=9]

On remonte le tout et pour moi ça a marché. Le siège recule de nouveau rnr

SimMust


didManiac!

Merci beaucoup, grace à ton tuto j'ai pu démonter le contacteur et le nettoyer, mon siège avance de nouveau.

eric01

merci
le mien deconne de temps en temps aussi

Babass

Road Trip aux USA du 28/09 au 07/10/2020 ==>

Présentation de ma Mustang GT/CS 2009 (clique sur la bannière) ==>

Arnaud Paris

Bonjour, j'ai eu le même problème et même après démontage et nettoyage, le problème est revenu. En fait ces moteurs ont l'air très sensibles à l'intensité du courant. J'ai été jusqu'à déposer le siège pour tout tester et donc il faut des contacts impeccables. J'ai fini par changer la commande.

daurank95

Bonjour

Merci pour le tuto. J'avais le même souci. Démontage nettoyage et c'est reparti nickel.

Arnaud

predator06

Citation de: RomZ92 le 27 Juin 2015 à 20:06:15
Merci pour le tuto.

J'avais eu le même problème et j'avais dù aller plus loin dans le demontage. J'avais enlevé le capuchon en plastique qui commandait l'avance du siège. (l'un des capuchons avec 6 picots sur le dessus).
Cela permet d'atteindre les contacteurs formés par de fines lamelles de métal qui se tordent pour faire contact ou non.
Attention ! Elles se détachent très facilement. J'ai mis au moins 2 heures pour re-installer une lamelle.  :-X

eric 07

moi aussi j'ai eu se souci réglé avec le tuto ,achat sur rockauto  bien1

Sujets similaires (5)