Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

avatar_nissart

problème feu longue portée

Démarré par nissart, 28 juin 2015 à 20:15:12

0 Membres et 1 Invité sur ce sujet

nissart

Bonjour,

Sur une GT v8 4.6 2005

Mes AB avant sont branché sur le bouton des feu longue portée, quand j'active le bouton j'ai donc les AB et feu longue porter allumé est dès que je veux accélérer la mustang se bloque (elle arrête d'accélérer et pète), elle réagis comme si j'étais au rupteur, j'éteint le bouton et tout remarche correctement.

Pouvez vous m'aider sil vous plait

geoffrey

Je ne peux pas t'apporter de solution, mais tu as l'air d'avoir de sacré souci électrique ! Qui t'as fait le câblage des feux ?

nissart

Aucune idee je l'ai acheté comme ca

autoamore

je commencerai par débrancher ces feux et regarder comment c'est câblé

autoamore

si ça passe par un boîtier électronique je referais un câblage avec relais.

nissart

merci, je vais aller voir un pro

autoamore

Le retour sera intéressant. Pourvu qu'il n'y est aucun pb sur l'électronique

autoamore


nissart

Non et aucun pro competent dans ma region pour pouvoir emmener ma mumu

autoamore

Aïe
As tu débranché,  ou plutôt retiré le circuit des feux, celui qui semble ajouté?

nissart

Non plus je m'y connais pas du tout et je refuse de mettre les main dedans car je ne veux pas faire de bétise

autoamore

Difficile de faire un cours express d'électricité,  mais tu peux peut être suivre les fils pour davoir où c'est branché.
Dans ton secteur, il doit y avoir un membre du fofo. Lors de rassemblement on découvre des talents et de bonnes idées.  Si on peut t'aider entre tous, on le fera [emoji186]

nissart

Je vais essayer de suivre les fils, j'ai déjà fait plusieurs rassemblement et personne peux m'aider !!  merci je te tiens au courant  bien1

autoamore

Au pire, debranche les cosses sur tes longues portées

nissart

ah oui pas bête et simple à faire lol :v:

autoamore

Evite simplement de laisser trainer la cosse (si elle est pas isolée) qui toucherai la masse.

nissart


nissart

J'ai enfin pu faire réparer mes feux longue porter voici le retour:

les anti brouillards av et longue porté était brancher ensemble sur l'interrupteur des anti brouillard arrière.

Le professionnel ( que j'ai rencontré grâce au forum lors d'une sortie ) ma remis comme d'origine les antibrouillards av sur le bouton d'origine et les feux longue porter sur les plein phare avec un relais supplémentaire.

Encore merci pour vos conseils et à celui qui ma fait les travaux  ;D ;D  bien1 bien1 bien1

flacon030

déterrage de post
Et oui le câblage était du vrai n'importe quoi
J'ai retirer je ne sais combien de mètre de fils dans tous les sens
J'ai du reprendre toute l'homologation pour que tous fonctionne comme il faut...
Mustang GT 2007
sierra cosworth 1987
Escort RS1600I 1983

Sujets Similaires (5)