Concours photo 2020

Partenaires

Sur Facebook

Problème de feu arrière

Démarré par Davidv8, 13 août 2021 à 15:14:44

0 Membres et 1 Invité sur ce sujet

Davidv8

Bonjour à tous, j'espère que l'été se passe bien pour vous.
Je rencontre un problème avec les stops arrières gauche et droite ainsi que les feux de brouillard avant et arrière.
En regardant si cela venait des ampoules, je suis tombé sur un fil volant avec deux douilles et ampoules caché dans la moquette du coffre, ces 2 ampoules la fonctionnent toujours et en mode américain , l'inportateur me dit que s'est normal 😂😂 ( voir photo)
J'ai changé les deux relais dans la ou la modification à été faite, rien n'y fait.
Je pense à la sub mais ou en acheter une ?.
Je suis preneur si quelqu'un a des infos.
Bonne vacances !

David 

jph

Les deux ampoules sont des leurres pour
La vitesse des clignotants
Normalement les stops sont branchés sur le stop central via un relais
Il y a un post qui traite de tout cela
Recherche le mot sjb dans électricité gen5

Une folie raisonnable à déguster sans modération.

Fmaxii

Mesure tes tensions avant de penser à changer la sjb.
Et si c'est elle qui a laché, c'est probablement un composant de puissance, nettement plus économique à remplacer plutot que la sjb complete.
Si tu as des relais en place, peu probable que ce soit la sjb qui a lâché.
D'où l'interet de mesurer les tensions et verifier le circuit

jph

Si tu ne trouves pas la panne et que tu remplace la SJB
tu vas cramer ta novelle  Sjb comme l'ancienne evl
Une folie raisonnable à déguster sans modération.

Davidv8

Bonjour,
Merci pour vos réponse, j'ai tester le  relais qui alimente les stops et le feu de recule, il fonctionne.
Ce qui est étrange,c'est que les deux ampoules « leurres » fonctionnent, j'ai l'impression que le problème vient d'un fil qui est repiqué sur le boîtier dans l'emplacement de la roue de secours, savez-vous à quoi sert ce boîtier sous le relais.
Bon après-midi

David   

Davidv8

Je ne trouve pas comment mettre des photos  :-\

chris74

Si tu entends les relais coller, vérifie si tu a un + qui arrive sur une des bornes de puissance du relais. En général, on tire un + directement depuis la batterie,protégé par un fusible,  regarde si c'est le cas pour toi.

Davidv8

C'était une épissure mal faite sur l'alimentation d'un relais :v:  ex1t
Merci pour votre aide  rck
David

Zkuba

j'ai le même problème.
Le 3eme feu fonctionne mais pas les autres. J'ai changé le relai mais toujours rien
Quand j'active le frein (avec l'épuisette de 4m de la piscine) j'entends le relais au niveau du coffre.

jph

Toi c'est l'épuisette moi c'est le manche a balais avec serre joint sur le volant
J'ai mis une photo sur le site il y a quelques années
Une folie raisonnable à déguster sans modération.

Zkuba

Faut bien trouver des solutions ;-)
Mais avec un cabriolet c'est plus simple  ;)

Sujets Similaires (5)