BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

probléme clignotant avt gauche

Démarré par Blackmustang, 20 Février 2019 à 19:38:22

0 Membres et 1 Invité sur ce sujet

Blackmustang

Bonjour a tous , comme beaucoup d'entre nous j'ai un soucis de clignos sur ma mustang , ils fonctionnnent tous parfaitement sauf celui de gauche , sauf quand je freine il s'allume . j'ai déjà repris pas mal de chose mais toujours pareil
Par contre j'ai un pontage de fil bizarre sur la prise grise juste a coté de la poigné d'ouverture capot

IMG_1698.JPG]

si quelqu'un a une idée a quoi sert ce pontage a la c-- smk

nycos74

C'est une tresse de masse çà, regarde si il y a pas des brins qui se balades vers les trous des autres fils, avec un peu de chance... regarde aussi le faisceau du feu arrière on sait jamais.

Sinon jette un oeil à ta SJB (le boitier au pied droit du passager derrière l'habillage) c'est lui qui gère les clignos... Selon les années des mumu il y a une infiltration d'eau par des endroit en bas du parebrise et çà tombe direct sur la SJB, oxyde les connecteurs et provoque court circuits et autre trucs sympa. Pour çà démontage (batterie déconnectée), nettoyage et résoudre le problème de fuite.

Ça peut aussi être la même SJB hs suite à une francisation à l'arrache comme certains garage savent faire (brancher des clignos EU arrière sur les ampoules avant en direct crame l'électronique au bout d'un moment) et là.... :-\

Blackmustang

ok je vais regarder tout ça  rck  et merci pour ta réponse   bien1

Sujets similaires (5)