Concours photo 2020

Partenaires

Sur Facebook

avatar_fatalcoyote

PROBLEME CLICLOTANT ARR MUSTANG 2005

Démarré par fatalcoyote, 10 avril 2020 à 18:56:52

0 Membres et 1 Invité sur ce sujet

fatalcoyote

BONSOIR A TOUS 
VOILA MON PROBLEME   EN ESPERANT QUE SA NE SOIT PAS LE SJB J AI CHANGER MES PHARES AVANT IL Y AS  QUELLE MOIS  JE VIENS DE VOIR QUE JE  N EST PLUS DE CLIGLOTANT  ARR ET DE FEUX STOP QUAND JE FREINE    SINON FEUX RECUL OK FEUX ARR OK  J AI  4 RELAIS DANS LE COFFRE  QUE JAI CHANGER MAIS RIEN  A CHANGER  AM  MAINTENANT LES CLIGLOTANT AVANT FONCTIONNER  MAIS QUAND JE MAIS SUR LA DR  LA PETIT AMPOULE DE GAUCHE FONCTIONNE AUSSI ET VIS VERS CA  UN IDEE   CAR  ON A LE TEMPS MERCI AVANCE
 sroll  sroll  sroll 

Mumu46

Quant tu dis tu as changé tes feux à tu fais des branchements plug and play ou à tu modifier tes fiches de branchement???

olive82

Bonjour fatacoyote

Là tu es dans la rubrique ' Présentation ' , donc tu n'es pas au bon endroit, je demande à un modo de déplacer ton sujet au bon endroit

Dernière chose, il faut éviter d'écrire en majuscules , ça veut dire que tu gueules .......c'était juste une info pratique  :v:

fatalcoyote

Ok désolé  et j'ai changer les optique de phare avec des led qui se sont mis en mode clignotant  depuis je comprend rien  et encore desole pour les majuscules

manu51

Sûrement à cause des Leds qui n'ont pas la même résistance,remet les anciennes ampoules et tu seras fixé

Petit Cheval

 hs01 Hey fatalcoyote  sper1

Il faut que tu viennes nous rejoindre dans la Bande des JAUNES

Le lien est dans ma signature bien1

fatalcoyote

Bonjour en ce beau samedi je suis reparti dessus alors clignotant avant ok et sur les cote ok arr rien et part de klaxon a la fermeture porte  quand je mes les warning  ses les clignotant avant plus la petit ampoules et arr  sur les cote   

fatalcoyote

Bonsoir toujours rien j ai vérifier sjb super propre    clignotant a droite et a gauche  sans problème warning devant et sur les cote mais rien sur clignotant arr   j ai ' relais  dans le coffre12V part30amp    j ai un fil qui part de clignotant av qui part sur   arr. suivi des ' relais  puis les branchement   donc si une idée je suis preneur       

Sujets Similaires (5)