Concours photo

Partenaires

Sur Facebook

phares HID defaillance sur feux de croissement/route

Démarré par carlos71, 19 Mars 2019 à 17:18:08

0 Membres et 1 Invité sur ce sujet

carlos71

j'ai une 2008 équipée de phares au xenon (montage d'usine), lorsque je positionne ma commande des phares sur celle des feux de croissement tout va bien et lorsque je veux passer en plein phares (feux de route) ils s'éteignent !! le voyant temoin bleu s'allume bien au tableau de bord , mais pas les phares non ??
mon relais(27) de la boite a fusible serait il HS ?
comment fonctionne la selection croissement/route sur une ampoule au xenon ??
merci   

Texasblues

Salut.

Normalement, sur les HID c'est un électroaimant qui modifie la position de la lampe dans le sens horizontal. La commutation se fait dans les boitiers additionnels, qui envoient la haute tension à la lampe.
Soit relais soit fusible HS ou mauvaise connexion, ça serait surprenant que les deux boitiers dégagent en même temps  :-\
Yapuka chercher  rnr
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

carlos71

merci de ta reponse , je vais deja verifier le mini relais . au cas s'il est HS ce type de relais ou le trouve t'on ?
les boitiers aditionnels se trouvent a quel endroit ?
merci

Texasblues

Il me semble que les boitiers HID sont situés sous les optiques de phares  ::)
Pour le relais, tu devrais trouver ça la: relais

 ;)
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

carlos71

merci de l'adresse , je vais verifier tout cela .

carlos71

j'ai verifié le relais des feux de route et tout est ok par contre sur un forum US ils disent que la carte sbj commande les feux de croissement et de route c'est pour cela qu'il n'y a pas de relais n'y de fusible pour les feux de croisement !
 Donc peut etre qu'il faudrait que je me penche du coté de cette fichut carte (qui embete tout le mode !!),avec une reprogrammation de celle ci?? 

Sujets similaires (5)