Concours photo

Partenaires

Sur Facebook

avatar_Cobra Snake 63

Pb lecture OBD GT 2005

Démarré par Cobra Snake 63, 14 Avril 2015 à 13:32:20

0 Membres et 1 Invité sur ce sujet

Cobra Snake 63

Bonjour à tous...

Je passe par cette rubrique qui me paraît appropriée mais...... le modérateur verra

Je vous explique... j'ai une Mustang GT 2005 ...l'ayant depuis 6 mois et tellement content de l'acheter , j'ai été un peu light à demander à l'ancien propriétaire si elle était à jour niveau entretien...

Qu'à cela ne tienne, j'ai tout fait...

Heureusement aucune casse à déplorer quand j'ai retirer les bougies MotorCraft pour les remplacer par des Autolite HT-1... tout s'est donc très bien passé durant cet entretien complet...

Je repose la voiture sur ses roues et c'est parti...

Voyant moteur qui s'allume prés 4km puis clignotant... la voiture ne tourne pas vraiment comme une montre comme avant et je ne la sens pas terrible en régime ralenti...

Il y avait dessus un kit d'admission d'air direct qui demandait précédemment à être paramétré mais, je me disais que je le ferai après l'entretien...

Je reviens à la boite à air d'origine, échange des débitmètres d'air entre chaque état, toujours le même problème ...  Oups  sbhy, toutes ces manipes en coupant à chaque fois la batterie de - à + alors qu'il est plus judicieux de le faire de + à -...

La voiture est au garage depuis vendredi dernier et je suis passé hier pour avoir des news...

Code panne sur le cylindre n°4 qui revient à chaque manipe faite par le mécano... Bougies RAS, bobines RAS mais......et GROS MAIS, l'OBD n'arrive pas à discuter avec la voiture sur la totalité du test, le signal s'arrête avant la fin du test !!!

Est ce la calculateur qui en à pris un coup ??? un fusible savamment planqué qui est HS ??? quoi d'autre ???

Aux dires du mécano, les calculateurs sur ces versions seraient fragiles... aurais je pu le flinguer durant mes manipes batterie ???

Help...Help...Help !!!  :-\ :'( ???

J'ai mis des Leds sur les feux de gabarit arrières, le plafonnier aussi... j'ai acheté la voiture sans voir que l'éclairage coffre n'y été plus... le précédant propriétaire me disant qu'il l'avait enlevé car ça lui déchargé la batterie...

Comme un C.. , j'ai jeté les anciennes bougies!

Fmaxii

Compte tenu de la complexité du ou des Pbs.... je préfère séparer ce sujet de l'existant...

Un test qui ne se fait pas complètement, c'est... louche...
On n'a pas encore rencontré de Pb de fragilité du calculateur, si ce n'est sur la SJB, mais cela ne concerne que les composants de puissance, pas l'électronique de lecture...

Un Pb qui touche sur plusieurs éléments, ça me fait plutôt penser à un Pb type fusible, ou contact perdu..
Mais à mon niveau technique, dur dur pour aider plus que ça... :-\

ericmacpara

j ai eu un probleme similaire au demontage remontage bougies.  (une bougie etait naz mais la panne n etait pas franche ).
le code defaut obd affichait quel pb?
croise ton cylindre 4  bougie et bobine avec un autre cylindre, et regarde si le probleme se deplace...

Mustang_flht

Il me semble bien que tu n'es pas le premier du forum à avoir un pb suite à un changement de bougies sur le V8 !

Peut-être une des nouvelles bougie hs !?

https://www.mustangv8.com/fr/moteur-gen-5/sos!!-probleme-voyant-moteur-apres-changement-bougies-gt-2005/msg682245/#msg682245

https://www.mustangv8.com/fr/moteur-gen-5/bougies-3709/msg674617/#msg674617




:v:



Sujets similaires (5)