Concours photo 2020

Partenaires

Sur Facebook

avatar_Stephane Fvt

Pas de jus sur les feux de recul

Démarré par Stephane Fvt, 23 mai 2021 à 18:28:55

0 Membres et 1 Invité sur ce sujet

Stephane Fvt

Hello,
je viens d'installer une caméra de recul raccordé à un Pioneer DA120, jusque là rien de très complique.
Mais problème, je souhaite la mettre sous tension via l'alimentation des feux de recul qui n'est pas utilisée les feux US ayant été conservés , le hic pas de jus lors du passage de la marche arrière.
Après recherche je n'ai pas trouvé d'info sur un fusible sur ce circuit, du coup je sèche un peu!
Si l'un d'entre vous à des infos a me communiquer sur ce sujet, je lui en serai très reconnaissance !
Merci d'avance

jph

branche sur un feu de recul qui fonctionne
Attention ta caméra est elle compatible avec
ta vidéo
Une folie raisonnable à déguster sans modération.

Stephane Fvt

Tu te doute bien que j'ai testé les 2 arrivées !
et la camera fonctionne parfaitement, j'ai testé avec une des alimentations feu de stop.

chris74

Je comprends pas bien  sur les feux américains, il y a bien des feux de reculs, en tout cas ,sur les miens. Tu es en boite manu au  automatiques ? il faut regarder sur le contacteur si il n'y a pas un fil de débranché ou de coupé

Stephane Fvt

Oui, mais les feux de recul ont été utilisés pour accueillir les clignotants pour afin qu'elle soit homologuée.
Le circuit feu de recule est donc déconnecté Des deux feux arrières mais il devrait toujours être sous tension lors du passage en marche, mais là ce n'est pas le cas.
C'est une boîte auto, le connecteur du levier n'a rien de suspect🤔🤔
Les câbles feux de recul sont jaune et blanc à l'arrière, mais d'où viennent ils, that is a question !!!

Fmaxii

Comme ça, je ne sais pas expliquer.
Voilà un lien vers (tous...) les schémas, le menu est à gauche
http://iihs.net/fsm/?dir=1

Stephane Fvt

Super, merci beaucoup !
Je vais peut être trouver la raison de mon problème.

Texasblues

Salut.

De mémoire, il faut une charge en sortie de la SJB pour qu'elle débite du courant; branche une résistance entre 33 et 68 Ohms entre une sortie feu de recul et la masse, ou utilise une lampe témoin style 12V/15 watts, pour vérifier  ;)
Pas mal ta grise, au passage  bien1
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

chris74

Pour les feux de reculs je suis pas sûr que se soit multipléxé via la SJB, mais ça vaut le coup de monter une ampoule pour essayer

Stephane Fvt

Merci texasblues! comme le dit Chris74 je vais mettre en pratique ton idée qui me semble très judicieuse.
Il est fort possible que ça passe par le SJB vu que je ne retrouve pas le blanc/jaune du feu au niveau du levier ou de la boite.
Je vous tiens au courant du résultat !
Bonne journée

Stephane Fvt

J'ai le plaisir de vous annoncer que la caméra fonctionne, il faut bien une charge pour qu'une alimentation arrive.
Texasblues si tu passes dans l'Oise n'hésites pas a passer prendre un café ou autre, c'est bien mérité !!!
les autres aussi sont bienvenus !! évidemment.
Bonne journée à tous !!

Fmaxii


Texasblues

Citation de: Stephane Fvt le 24 mai 2021 à 12:21:24Texasblues si tu passes dans l'Oise n'hésites pas a passer prendre un café ou autre, c'est bien mérité !!!
les autres aussi sont bienvenus !! évidemment.
Bonne journée à tous !!


bah avec plaisir  ;D
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Sujets Similaires (5)