Concours photo 2020

Partenaires

Sur Facebook

pas d'alimentation sur fil coupe pour les feux de recul

Démarré par ARTI, 22 septembre 2015 à 20:59:49

0 Membres et 1 Invité sur ce sujet

ARTI

bonsoir
mustang GT 2006 coupe
je voudrais récupérer du 12 v sur un fil pour feu de recul couper pour l'homologation pour connecter une camera de recul je pense que le fil est blanc /jaune mais impossible d'avoir du 12 v
merci pour votre aide

Fmaxii

Salut,

Oui, fil blanc avec liseret jaune. Y'a pas de raison que tu n'ai pas de 12 v là.. ???

Des infos complémentaires, au cas où:
https://www.mustangv8.com/fr/audio-et-electronique/mustang-s197-instalation-camera-de-recul/

Tu as bien pris ta tension avec le contact mis et la marche arrière enclenchée ?

Texasblues

De mémoire, il faut aussi que le moteur tourne, sinon pas de jus  smk2
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Fmaxii


ARTI

bonsoir a tous

je viens de brancher un feu de recul que je viens d'acheter et tjrs rien donc faut il réinitialiser quelque chose  ?

j'ai un fil qui arrive cote droit et un cote gauche j'ai teste les deux

ou se trouve le début de ces câbles pour éventuellement  tester  a la source

merci de votre aide


Fmaxii

Ce qui veut dire que tes feux de reculs actuels ne s'allument pas non plus ???

Dans la logique de ce que tu cherches, ce n'est pas le début des câbles qu'il te faut chercher, mais l'autre côté: là où est raccordé l'ampoule du feu de recul.

ARTI

Pour le test j ai branche l ampoule sur le fil coupe blanc jaune à la sortie de la broche juste avant les feux arrière  et la  pas d allumage fil coupe apres la transformation française je possède la voiture depuis 2mois elle est en France depuis 8 ans  je veux récupérer l alimentation pour alimenter le reverse de poste alpine que je viens d achetèr et pour installer une caméra de recul et éventuellement changer les feux arrière pour récupérer les deux feux de recul qui sot transforme en clignotant

Fmaxii

Ah...

Je crois qu'il va falloir jeter un oeil dans les schémas...

C'est par là ;)
iihs.net/fsm/?dir=1

A gauche, tu as le menu. Dans donc cas, ce sera d'abord "wiring diagrams"..

Je suis sur Ipad, difficile pour checher dans ces documents.. :-\

Texasblues

lien

Regarde par ici, il faut bien que le moteur tourne pour alimenter les feux de recul  :v:
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Fmaxii

On doit pas avoir le même câblage...

Je viens de réessayer: juste le contact mis, j'ai bien la video de la camera sur l'écran, et les feux de recul s'allument...

Texasblues

Probablement Fmaxii, chez moi tout passe par la SJB, ceci explique peut-être cela  bien1
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

Fmaxii

Mon câblage est celui d'origine, actuellement en feux US... bizarre...

ARTI

bonsoir a tous

merci pour votre aide je vais explorer les différentes piste pendant le week end et je vous tiens au jus

merci encore

Yoshi

Je confirme que c'est bien ce fil, j'ai branché ma caméra de recul dessus bien1

autoamore

Plutôt que d'ouvrir un nouveau sujet, mon problème correspond à ce titre  :-[

j'ai récupéré le schéma de fonctionnement des feux de recul, et ....  pas de tension sur aucun des 2 côtés. (pour l'anecdote, les fils sont blanc/jaune des 2 côtés). Le feux de recul (unique) est repris sur le côté droit, ainsi qu'une caméra branchée.

Selon le schéma, j'ai testé le fusible F62, il est OK, et du 12V est présent à sa borne. J'ai pas testé le Pin 29 de la broche C2280H de la SJB. Mais je suppose que c'est bon car ce fusible est utilisé pour autre chose (je sais pas quoi) et le reste de la voiture fonctionne.
Donc, toujours d'apres le schéma, je dois m'intéresser à la partie droite du schéma. Et là, ça se complique pour moi. J'ai une boite auto, où est de DTR Sensor ?  Où est ce fameux PCM ?

Texasblues

Essaye de brancher une ampoule de 10W environ sur un fil, il me semble que sans charge, il n'y a pas de tension sur les sorties des feux de recul  ;)
Le Lorrain a le cœur sur la main/ Mais fais gaffe qu'un jour elle t'arrives pas sur la gueule !!

autoamore

OK, je vais tenter ça demain. Pour le moment il y a qu'un caméra branchée.

Et ........ je confirme, il faut le moteur allumé! le contact sur ON ne suffit. (test fait par un pote, car moi ...  :( )

autoamore

Test aujourd'hui. Feu de recul OK avec une ampoule incandescente.
J'ai une barre LED qui doit être HS. Mais une neuve (differente) ne s'éclaire tout juste une seconde, puis s'éteint.
Ces barres led consomment trop peu [emoji852]
Tout ça me donne envie de revenir full US [emoji2955]

Envoyé de mon SM-G950F en utilisant Tapatalk


Sujets Similaires (5)