Concours photo 2020

Partenaires

Sur Facebook

avatar_Quador27

panne audio et pony

Démarré par Quador27, 03 août 2020 à 14:52:20

0 Membres et 1 Invité sur ce sujet

Quador27

Bonjour à tous, je poste ce sujet pour un Ami qui possède une belle de 2014 cabriolet V8.
Suite à l'oubli d'éteindre ses feux et laisser la clé sur le contact, la batterie s'est vidée. Il a recharger celle ci et effectué un démarrage aux pinces.
Depuis, impossible d'allumer le combiné autoradio. Celui ce indique juste la température et la boussole.
Les projecteurs ponny ne s'allument plus également.
Bizarrement tous le reste fonctionne.
Si quelqu'un a une idée sur ce problème?...
Merci d'avance à tous.

bigalex6

A t il contrôlés les fusibles
do not dream your life life your dreams

Fmaxii

Voila les schémas : http://iihs.net/fsm/?d=499

A voir au niveau des fusibles dans la sjb, dans un premier temps.
Je suppose que sur les 2014, la sjb se trouve au niveau des pieds du passager avant, comme sur les phase 1?
Verifier F14, qui gère, entre autre, les boutons de commande de l'autoradio
Verifier F21 qui gère les antibrouillards.

La localisation des fusibles est là:

http://iihs.net/fsm/?d=711&f=011%20-%20Fuse%20and%20Relay%20Information.pdf
 en page 3

chris74

Quand tu dis démarrer "aux pinces", est ce qu'il a utilisé les pinces sur un 2eme véhicule ou as t-il utilisé un booster ?

Quador27

Bonjour,tout d'abord merci à tous pour votre aide!!!!
Pour répondre à Chris74, mon pote à démarrer gràce à un Booster....

Quador27

méa culpa, il à démarré avec les pinces sur une autre voiture.....

Babass

Batterie trop faible pour que tout fonctionne  ???

chris74

Avec un booster il y aurait pu avoir un risque de surtension avec des dommages sur l'électronique, avec une autre batterie ce risque n'existe pas, es tu certain que la batterie est effectivement suffisamment chargée ?


Sujets Similaires (5)